<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="de" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase">
<meta property="og:description" content="Ankara(IribNews/ParsToday)- Die Verhandlungen mit Moskau  über den Kauf vom Raketenabwehrsystem des Typs S-400 sind nach Angaben des türkischen Verteidigun...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bkadec0841990fz6a_800C450.jpg">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/de/news/middle_east-i26144">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Naher Osten">
<meta name="twitter:title" content="Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase">
<meta name="description" content="Ankara(IribNews/ParsToday)- Die Verhandlungen mit Moskau  über den Kauf vom Raketenabwehrsystem des Typs S-400 sind nach Angaben des türkischen Verteidigun...">
<meta name="twitter:description" content="Ankara(IribNews/ParsToday)- Die Verhandlungen mit Moskau  über den Kauf vom Raketenabwehrsystem des Typs S-400 sind nach Angaben des türkischen Verteidigun...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bkadec0841990fz6a_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-german ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/de">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">German</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Suche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/de">Startseite </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/de/news">Nachrichten </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/radio">Radio </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/mediathek">Mediathek </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/world">Welt</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/middle_east">Naher Osten</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/germany">Deutschland</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/gallery">Fotostrecke</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/products">Products</a>
	                        	                    </li>
	            		            		            		<li class="haschild ">
	            			<a>Mehr</a>
							<ul class="child">
															<li>
									<a href="http://parstoday.com/de/news/revolutionsoberhaupt">
										Revolutionsoberhaupt
									</a>									
								</li>
														</ul>
	            		</li>
	            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img alt="" src="http://media.ws.irib.ir/image/4bkadec0841990fz6a_800C450.jpg" alt="">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">Ankara(IribNews/ParsToday)- Die Verhandlungen mit Moskau  über den Kauf vom Raketenabwehrsystem des Typs S-400 sind nach Angaben des türkischen Verteidigungsministers, Fikri Işık, in die Endphase eingetreten.</p>
						<p>Das bedeute aber nicht, dass beide L&auml;nder bald einen Vertrag unterzeichneten, .erkl&auml;rte&nbsp;Işık heute bei einer Pressekonferenz. Er f&uuml;gte hinzu, dazu h&auml;tten die Nato-L&auml;nder noch keinen Vorschlag &nbsp;zum Kauf&nbsp;alternativer Raketenabwehrsysteme unterbreitet.</p>

<p>2015 hatte die T&uuml;rkei einen Vertrag mit China &uuml;ber den Kauf von&nbsp;einem Raketenabwehrsystem im Wert von 3,4 Milliarden Dollar storniert, mit der Begr&uuml;ndung, das Land wolle selbst Raketenschld entwickeln.</p>
											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144&media=http://media.ws.irib.ir/image/4bkadec0841990fz6a_800C450.jpg&description=Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144&title=Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-telegram"></i></a>
							</li>
														<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase&body=Ankara(IribNews/ParsToday)- Die Verhandlungen mit Moskau  über den Kauf vom Raketenabwehrsystem des Typs S-400 sind nach Angaben des türkischen Verteidigungsministers, Fikri Işık, in die Endphase eingetreten. 
More at: http://parstoday.com/de/news/middle_east-i26144"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Apr 21, 2017 15:53 Europe/Berlin</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fmiddle_east-i26144" target="_blank"><i class="icon-gplus"></i></a>
								</li>
								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase&body=Ankara(IribNews/ParsToday)- Die Verhandlungen mit Moskau  über den Kauf vom Raketenabwehrsystem des Typs S-400 sind nach Angaben des türkischen Verteidigungsministers, Fikri Işık, in die Endphase eingetreten. 
More at: http://parstoday.com/de/news/middle_east-i26144"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70894,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "de";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70894/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">Kommentar</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Top-Nachrichten </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/de/news/iran-i26158-irans_un_botschafter_sieht_in_israelischer_besatzung_wurzel_aller_probleme_in_der_nahostregion">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmvebdf391f91o8me_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Irans UN-Botschafter sieht in israelischer Besatzung Wurzel aller Probleme in der Nahostregion </div>
                                            <div class="date icon-clock">22 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i26156-usa_wollen_milliardenteure_botschaftsgebäude_in_beirut_bauen">
                                <article>
                    <div class="title text-ellipsis">USA wollen milliardenteure Botschaftsgebäude in Beirut bauen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i26152-kuwait_verkauftsvertrag_von_eurofighter_kampfjets_tritt_in_kraft">
                                <article>
                    <div class="title text-ellipsis">Kuwait: Verkauftsvertrag von Eurofighter-Kampfjets tritt in Kraft</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i26150-die_usa_haben_geist_und_inhalt_des_jcpoa_verletzt">
                                <article>
                    <div class="title text-ellipsis">Die USA haben Geist und Inhalt des JCPOA verletzt</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i26082-oberbefehlshaber_es_besteht_kein_zweifel_an_amerikas_feindschaft">
                                <article>
                    <div class="title text-ellipsis">Oberbefehlshaber: Es besteht kein Zweifel an Amerikas Feindschaft </div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Ausgewählte Nachrichten</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/iran-i26164-georgiens_ministerpräsident_im_iran_eingetroffen">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmwf675466993plp8_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Georgiens Ministerpräsident im Iran eingetroffen</div>
                                            <div class="date icon-clock">7 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/middle_east-i26154-zwei_türkische_sicherheitskräfte_bei_gefecht_mit_pkk_getötet">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmw4899aa5d93p710_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Zwei türkische Sicherheitskräfte bei Gefecht mit PKK getötet</div>
                                            <div class="date icon-clock">23 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/iran-i26148-iran_verurteilt_anschlag_in_paris">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmu39fd901b15n0y2_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Iran verurteilt Anschlag in Paris</div>
                                            <div class="date icon-clock">1 day ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Meistgelesen </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i26140-präsidentschaftswahl_im_iran_sechs_kandidaten_zugelassen">
                                <article>
                    <div class="title text-ellipsis">Präsidentschaftswahl im Iran: Sechs Kandidaten zugelassen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i26132-nordkorea_erklärung_russland_dementiert_blockade_vorwurf">
                                <article>
                    <div class="title text-ellipsis">Nordkorea-Erklärung: Russland dementiert Blockade-Vorwurf </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i26134-russland_warnt_usa_vor_verletzung_des_atom_deals_mit_iran">
                                <article>
                    <div class="title text-ellipsis">Russland warnt USA vor Verletzung des Atom-Deals mit Iran</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i26146-lawrow_widerstand_des_westens_gegenüber_internationalen_untersuchungen_über_c_waffeneinsatz_in_syrien_ist_inakzeptabel">
                                <article>
                    <div class="title text-ellipsis">Lawrow: Widerstand des Westens gegenüber internationalen Untersuchungen über C-Waffeneinsatz in Syrien ist inakzeptabel</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i26158-irans_un_botschafter_sieht_in_israelischer_besatzung_wurzel_aller_probleme_in_der_nahostregion">
                                <article>
                    <div class="title text-ellipsis">Irans UN-Botschafter sieht in israelischer Besatzung Wurzel aller Probleme in der Nahostregion </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i26130-uno_usa_nehmen_an_syrien_gesprächen_in_genf_nicht_teil">
                                <article>
                    <div class="title text-ellipsis">UNO: USA nehmen  an Syrien-Gesprächen in Genf nicht teil</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i26156-usa_wollen_milliardenteure_botschaftsgebäude_in_beirut_bauen">
                                <article>
                    <div class="title text-ellipsis">USA wollen milliardenteure Botschaftsgebäude in Beirut bauen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i26150-die_usa_haben_geist_und_inhalt_des_jcpoa_verletzt">
                                <article>
                    <div class="title text-ellipsis">Die USA haben Geist und Inhalt des JCPOA verletzt</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i26136-irans_außenminister_mit_sanktionsandrohungen_erreichen_die_usa_nichts">
                                <article>
                    <div class="title text-ellipsis">Irans Außenminister: "Mit Sanktionsandrohungen erreichen die USA nichts"</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i26144-türkischer_verteidigungsminister_verhandlungen_mit_moskau_über_kauf_russisches_raketenabwehrsystems_in_endphase">
                                <article>
                    <div class="title text-ellipsis">Türkischer Verteidigungsminister: Verhandlungen mit Moskau über Kauf russisches Raketenabwehrsystems in Endphase</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2016 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Nachrichten</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/news/world">Welt</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/middle_east">Naher Osten</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/germany">Deutschland</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/gallery">Fotostrecke</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/radio/programs">Programme</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/archive">Archiv</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/path_towards_enlightenment">In Richtung Licht</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/frequenzen">Frequenzen</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/old_website">Alte Webseite</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Mediathek</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/mediathek/programs_media">Sendereihen</a></dd>
								                  <dd><a href="http://parstoday.com/de/mediathek/issues_and_events_media">Verschiedenes</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/de/about_us">Über uns</a></dd>
                               <dd><a href="http://parstoday.com/de/contact_us">Contact Us</a></dd>
                               <dd><a  href="http://parstoday.com/de/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:german@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayGerman"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://soundcloud.com/parstodaygerman"><i class="icon-soundcloud"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodaygerman"><i class="icon-instagram"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://t.me/parstodayde"><i class="icon-telegram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=7; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/de/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
