<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="de" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Präsident der EU-Kommission warnt vor Brexit - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Präsident der EU-Kommission warnt vor Brexit">
<meta property="og:description" content="Brüssel (ParsToday/Reuters) - Nach Angaben von EU-Kommissionspräsident Jean-Claude Juncker müsse sich Großbritannien bei dem geplanten Austritt aus der EU...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bmuee8a921355n9kc_800C450.jpg">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/de/news/world-i24076">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Welt">
<meta name="twitter:title" content="Präsident der EU-Kommission warnt vor Brexit">
<meta name="description" content="Brüssel (ParsToday/Reuters) - Nach Angaben von EU-Kommissionspräsident Jean-Claude Juncker müsse sich Großbritannien bei dem geplanten Austritt aus der EU...">
<meta name="twitter:description" content="Brüssel (ParsToday/Reuters) - Nach Angaben von EU-Kommissionspräsident Jean-Claude Juncker müsse sich Großbritannien bei dem geplanten Austritt aus der EU...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bmuee8a921355n9kc_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-german ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/de">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">German</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Suche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/de">Startseite </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/de/news">Nachrichten </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/radio">Radio </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/mediathek">Mediathek </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/world">Welt</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/middle_east">Naher Osten</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/germany">Deutschland</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/gallery">Fotostrecke</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/products">Products</a>
	                        	                    </li>
	            		            		            		<li class="haschild ">
	            			<a>Mehr</a>
							<ul class="child">
															<li>
									<a href="http://parstoday.com/de/news/revolutionsoberhaupt">
										Revolutionsoberhaupt
									</a>									
								</li>
														</ul>
	            		</li>
	            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Präsident der EU-Kommission warnt vor Brexit</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img alt="" src="http://media.ws.irib.ir/image/4bmuee8a921355n9kc_800C450.jpg" alt="">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">Brüssel (ParsToday/Reuters) - Nach Angaben von EU-Kommissionspräsident Jean-Claude Juncker müsse sich Großbritannien bei dem geplanten Austritt aus der EU auf hohe Geldforderungen aus Brüssel einstellen. </p>
						<p>Die Austrittsrechnung werde &quot;sehr gesalzen sein&quot;, sagte Juncker am Dienstag vor dem belgischen Senat in Br&uuml;ssel.</p>

<p>Neben einer saftigen Rechnung k&uuml;ndigte Jean-Claude Juncker den Briten &quot;schwierige Verhandlungen&quot; an, die &quot;Jahre dauern werden&quot;. Der EU-Austritt k&ouml;nne dabei nicht &quot;zu reduzierten Kosten oder gar keinen Kosten&quot; erfolgen.</p>

<p>Des Weiteren m&uuml;sse Gro&szlig;britannien seine&nbsp;vorherigen Verpflichtungen einhalten.</p>

<p>Am 23. Juni 2016 haben die W&auml;hler des Vereinigten K&ouml;nigreichs die unabh&auml;ngige Entscheidung getroffen, die EU zu verlassen.&nbsp;</p>

<p>Gro&szlig;britanniens Premierministerin Theresay May hat angek&uuml;ndigt, bis Ende M&auml;rz offiziell den Austritt aus der EU zu erkl&auml;ren. Damit beginnen auf zwei Jahre befristeten Austrittsverhandlungen zwischen beiden Seiten.</p>
											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Präsident der EU-Kommission warnt vor Brexit&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076&media=http://media.ws.irib.ir/image/4bmuee8a921355n9kc_800C450.jpg&description=Präsident der EU-Kommission warnt vor Brexit" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076&title=Präsident der EU-Kommission warnt vor Brexit" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-telegram"></i></a>
							</li>
														<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Präsident der EU-Kommission warnt vor Brexit&body=Brüssel (ParsToday/Reuters) - Nach Angaben von EU-Kommissionspräsident Jean-Claude Juncker müsse sich Großbritannien bei dem geplanten Austritt aus der EU auf hohe Geldforderungen aus Brüssel einstellen.  
More at: http://parstoday.com/de/news/world-i24076"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Feb 21, 2017 18:02 Europe/Berlin</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Präsident der EU-Kommission warnt vor Brexit&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i24076" target="_blank"><i class="icon-gplus"></i></a>
								</li>
								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Präsident der EU-Kommission warnt vor Brexit&body=Brüssel (ParsToday/Reuters) - Nach Angaben von EU-Kommissionspräsident Jean-Claude Juncker müsse sich Großbritannien bei dem geplanten Austritt aus der EU auf hohe Geldforderungen aus Brüssel einstellen.  
More at: http://parstoday.com/de/news/world-i24076"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70894,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "de";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70894/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">Kommentar</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Top-Nachrichten </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/de/news/middle_east-i24102-bahrain_parlament_stimmt_prozess_gegen_zivilisten_in_militärgerichten_zu">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmu434b26635cnad8_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Bahrain:Parlament stimmt Prozess gegen Zivilisten in Militärgerichten zu</div>
                                            <div class="date icon-clock">3 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i24100-türkei_hdp_chef_zu_fünf_monaten_gefängnis_verurteilt">
                                <article>
                    <div class="title text-ellipsis">Türkei: HDP-Chef zu fünf Monaten Gefängnis verurteilt</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i24094-saudi_arabien_will_truppen_nach_syrien_entsenden">
                                <article>
                    <div class="title text-ellipsis">Saudi-Arabien will Truppen nach Syrien entsenden</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i24052-revolutionsführer_brutale_besatzung_palästinas_ist_eine_der_schmutzigen_seiten_der_geschichte">
                                <article>
                    <div class="title text-ellipsis">Revolutionsführer: Brutale Besatzung Palästinas ist eine der schmutzigen Seiten der Geschichte</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i24082-die_veruntreuung_der_münchner_sicherheitskonferenz">
                                <article>
                    <div class="title text-ellipsis">Die Veruntreuung der Münchner Sicherheitskonferenz</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Ausgewählte Nachrichten</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/iran-i24112-palästinensischer_botschafter_usa_sind_kein_neutraler_vermittler_in_palästina_frage">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmu62a2f9084bnahw_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Palästinensischer Botschafter: USA sind kein neutraler Vermittler in Palästina-Frage</div>
                                            <div class="date icon-clock">14 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/middle_east-i24110-peschmerga_kämpfer_nehmen_nicht_an_befreiungsoperation_für_mossul_teil">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmu05859ca449n9r0_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Peschmerga-Kämpfer nehmen nicht an Befreiungsoperation für Mossul teil</div>
                                            <div class="date icon-clock">40 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/world-i24108-kanada_nimmt_1200_jesidische_flüchtlinge_auf">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmu2fc46cadc8n9ji_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Kanada nimmt 1200 jesidische Flüchtlinge auf </div>
                                            <div class="date icon-clock">1 hour ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Meistgelesen </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i24066-nasrallah_die_usa_und_israel_sind_zu_einem_militärschlag_gegen_iran_nicht_fähig">
                                <article>
                    <div class="title text-ellipsis">Nasrallah: Die USA und Israel sind zu einem Militärschlag gegen Iran nicht fähig</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i24064-saudische_delegation_in_tel_aviv">
                                <article>
                    <div class="title text-ellipsis">Saudische Delegation in Tel Aviv </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i24082-die_veruntreuung_der_münchner_sicherheitskonferenz">
                                <article>
                    <div class="title text-ellipsis">Die Veruntreuung der Münchner Sicherheitskonferenz</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i24032-iranisches_außenministerium_bestellt_türkischen_botschafter_ein">
                                <article>
                    <div class="title text-ellipsis">Iranisches Außenministerium bestellt türkischen Botschafter ein</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i24008-manöver_großer_prophet_11_beginnt_im_iran">
                                <article>
                    <div class="title text-ellipsis">Manöver "Großer Prophet 11"  beginnt im Iran</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/germany-i23992-zarif_im_bbc_interview_usa_sollen_nicht_provozieren">
                                <article>
                    <div class="title text-ellipsis">Zarif im BBC-Interview: USA sollen nicht provozieren</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i24070-is_terroristen_fliehen_von_flughafen_in_mossul_nach_irakischer_militäroperation">
                                <article>
                    <div class="title text-ellipsis">IS-Terroristen  fliehen von Flughafen in Mossul nach irakischer Militäroperation </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i24006-rostec_vertragswert_für_lieferung_von_s_300_flugabwehrsysteme_an_iran_erreicht_fast_eine_milliarde_dollar">
                                <article>
                    <div class="title text-ellipsis">Rostec: Vertragswert für Lieferung von S-300-Flugabwehrsysteme an Iran erreicht fast eine Milliarde Dollar</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i24052-revolutionsführer_brutale_besatzung_palästinas_ist_eine_der_schmutzigen_seiten_der_geschichte">
                                <article>
                    <div class="title text-ellipsis">Revolutionsführer: Brutale Besatzung Palästinas ist eine der schmutzigen Seiten der Geschichte</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i24014-iran_kanadisches_gerichtsurteil_verstößt_gegen_das_internationale_recht">
                                <article>
                    <div class="title text-ellipsis">Iran: Kanadisches  Gerichtsurteil verstößt gegen das internationale Recht</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2016 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Nachrichten</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/news/world">Welt</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/middle_east">Naher Osten</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/germany">Deutschland</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/gallery">Fotostrecke</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/radio/programs">Programme</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/archive">Archiv</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/path_towards_enlightenment">In Richtung Licht</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/frequenzen">Frequenzen</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/old_website">Alte Webseite</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Mediathek</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/mediathek/programs_media">Sendereihen</a></dd>
								                  <dd><a href="http://parstoday.com/de/mediathek/issues_and_events_media">Verschiedenes</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/de/about_us">Über uns</a></dd>
                               <dd><a href="http://parstoday.com/de/contact_us">Contact Us</a></dd>
                               <dd><a  href="http://parstoday.com/de/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:german@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayGerman"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://soundcloud.com/parstodaygerman"><i class="icon-soundcloud"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodaygerman"><i class="icon-instagram"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://t.me/parstodayde"><i class="icon-telegram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=7; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/de/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
