<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="de" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen">
<meta property="og:description" content="New York (IRINN) - Der Generalsekretär der Vereinten Nationen António Guterres hat die unverzügliche Aufhebung der Blockade des Jemen sowie die Öffnung der...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bmv873ac68ec2opwi_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/de/news/world-i33830">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Welt">
<meta property="og:article:tag" content="">
<meta property="article:tag" content="">
<meta property="article:published_time" content="2017-11-17T13:08:04+00:00">
<meta name="twitter:title" content="Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen">
<meta name="description" content="New York (IRINN) - Der Generalsekretär der Vereinten Nationen António Guterres hat die unverzügliche Aufhebung der Blockade des Jemen sowie die Öffnung der...">
<meta name="twitter:description" content="New York (IRINN) - Der Generalsekretär der Vereinten Nationen António Guterres hat die unverzügliche Aufhebung der Blockade des Jemen sowie die Öffnung der...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bmv873ac68ec2opwi_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@https://twitter.com/GermanIrib">
<meta name="twitter:creator" content="@https://twitter.com/GermanIrib">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-german ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/de">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">German</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Suche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/de">Startseite </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/de/news">Nachrichten </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/radio">Radio </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/mediathek">Mediathek </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/world">Welt</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/middle_east">Naher Osten</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/germany">Deutschland</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/gallery">Fotostrecke</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/products">Products</a>
	                        	                    </li>
	            		            		            		<li class="haschild ">
	            			<a>mehr</a>
							<ul class="child">
															<li>
									<a href="http://parstoday.com/de/news/ueberblick">
										Nachrichten im Überblick
									</a>									
								</li>
															<li>
									<a href="http://parstoday.com/de/news/revolutionsoberhaupt">
										Revolutionsoberhaupt
									</a>									
								</li>
														</ul>
	            		</li>
	            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img src="http://media.ws.irib.ir/image/4bmv873ac68ec2opwi_800C450.jpg" alt="Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">New York (IRINN) - Der Generalsekretär der Vereinten Nationen António Guterres hat die unverzügliche Aufhebung der Blockade des Jemen sowie die Öffnung der Land-, Luft- und Seegrenzen gefordert.</p>
						<p>Wie UN-Sprecher&nbsp;Stephane Dujarric bei einer Pressekonferenz am Hauptsitz der Organisation in New York&nbsp;sagte, habe Guterres die arabische Koalition aufgefordert, die beiden Flugh&auml;fen in der jemenitischen Hauptstadt Sanaa sowie die beiden H&auml;fen von&nbsp;Hodeida und Saleef&nbsp;wieder zu &ouml;ffnen.&nbsp;</p>

<p>Die UNO m&uuml;sse ihre Versorgung in den H&auml;fen von Hodeida und Saleef unverz&uuml;glich wieder aufnehmen k&ouml;nnen, hie&szlig; es.&nbsp;</p>

<p>Diese Aufforderung hatte der UN-Generalsekret&auml;r mittels einer Botschaft an den st&auml;ndigen Vertreter Saudi-Arabiens bei den Vereinten Nationen, Abdullah al Moalemi &uuml;bermittelt.</p>

<p>Am Mittwoch hie&szlig; es in einem UNO-Bericht, die Blockade des Jemen seitens der saudischen Koalition verhindere&nbsp;die Entsendung von humanit&auml;ren&nbsp;Hilfen in das Land.</p>

<p>Mehr als 20 Millionen Menschen, darunter 11 Millionen Kinder sind im&nbsp;Jemen auf sofortige humanit&auml;re Hilfe angewiesen.</p>
											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830&media=http://media.ws.irib.ir/image/4bmv873ac68ec2opwi_800C450.jpg&description=Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830&title=Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-telegram"></i></a>
							</li>
																					<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen&body=New York (IRINN) - Der Generalsekretär der Vereinten Nationen António Guterres hat die unverzügliche Aufhebung der Blockade des Jemen sowie die Öffnung der Land-, Luft- und Seegrenzen gefordert. 
More at: http://parstoday.com/de/news/world-i33830"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Nov 17, 2017 14:08 Europe/Berlin</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-gplus"></i></a>
								</li>
																<li class="share-telegram">
									<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i33830" target="_blank"><i class="icon-telegram"></i></a>
								</li>
																								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Jemen: UN-Generalsekretär fordert Aufhebung der Blockade und Öffnung der Grenzen&body=New York (IRINN) - Der Generalsekretär der Vereinten Nationen António Guterres hat die unverzügliche Aufhebung der Blockade des Jemen sowie die Öffnung der Land-, Luft- und Seegrenzen gefordert. 
More at: http://parstoday.com/de/news/world-i33830"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70894,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "de";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70894/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">Kommentar</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Top-Nachrichten </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/de/news/world-i33834-lawrow_gipfeltreffen_zwischen_iran_russland_und_der_türkei_wird_helfen_syrienfrage_zu_lösen">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bn194b41f1031v0h4_440C247.jpg" alt="Lawrow: Gipfeltreffen zwischen Iran, Russland und der Türkei wird helfen, Syrienfrage zu lösen"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Lawrow: Gipfeltreffen zwischen Iran, Russland und der Türkei wird helfen, Syrienfrage zu lösen</div>
                                            <div class="date icon-clock">13 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i33836-us_finanzministerium_lässt_Überweisung_von_spendengeldern_für_erdbebenopfer_in_iran_nicht_zu">
                                <article>
                    <div class="title text-ellipsis">US-Finanzministerium lässt Überweisung von Spendengeldern für Erdbebenopfer in Iran nicht zu</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i33820-präsidenten_irans_russlands_und_der_türkei_treffen_sich_zu_einem_gipfel">
                                <article>
                    <div class="title text-ellipsis">Präsidenten Irans, Russlands und der Türkei treffen sich zu einem Gipfel</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/germany-i33835-gabriel_werden_abenteuerlust_saudi_arabiens_nicht_schweigend_hinnehmen">
                                <article>
                    <div class="title text-ellipsis">Gabriel: Werden Abenteuerlust Saudi-Arabiens nicht schweigend hinnehmen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i33832-irakischer_innenminister_is_steht_im_irak_kurz_vor_vernichtung">
                                <article>
                    <div class="title text-ellipsis">Irakischer Innenminister: IS steht im Irak kurz vor Vernichtung</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Ausgewählte Nachrichten</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/world-i33802-interview_mit_willy_wimmer">
                                    <figure class="type-audio">
                        <img src="http://media.ws.irib.ir/image/4bmt4affa5fc0alw6y_440C247.jpg" alt="Interview mit Willy Wimmer"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Interview mit Willy Wimmer</div>
                                            <div class="date icon-clock">3 days ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/world-i33817-vereinigte_arabische_emirate_und_katar_schicken_soldaten_nach_afghanistan">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bk80a7cca3cd5bhlg_440C247.jpg" alt="Vereinigte Arabische Emirate und Katar schicken Soldaten nach Afghanistan"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Vereinigte Arabische Emirate und Katar schicken Soldaten nach Afghanistan</div>
                                            <div class="date icon-clock">2 days ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/uncategorised-i33816-iran_drei_tage_nach_erdbeben_in_kermanshah">
                                    <figure class="type-gallery">
                        <img src="http://media.ws.irib.ir/image/4bn39ac0931687xf9s_440C247.jpg" alt="Iran: Drei Tage nach Erdbeben in Kermanshah"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Iran: Drei Tage nach Erdbeben in Kermanshah</div>
                                            <div class="date icon-clock">2 days ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Meistgelesen </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i33817-vereinigte_arabische_emirate_und_katar_schicken_soldaten_nach_afghanistan">
                                <article>
                    <div class="title text-ellipsis">Vereinigte Arabische Emirate und Katar schicken Soldaten nach Afghanistan</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i33826-al_dschubeir_bei_pressekonferenz_mit_le_drian_hisbollah_muss_entwaffnet_werden">
                                <article>
                    <div class="title text-ellipsis">Al-Dschubeir bei Pressekonferenz mit  Le Drian: Hisbollah muss entwaffnet werden </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i33820-präsidenten_irans_russlands_und_der_türkei_treffen_sich_zu_einem_gipfel">
                                <article>
                    <div class="title text-ellipsis">Präsidenten Irans, Russlands und der Türkei treffen sich zu einem Gipfel</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/germany-i33835-gabriel_werden_abenteuerlust_saudi_arabiens_nicht_schweigend_hinnehmen">
                                <article>
                    <div class="title text-ellipsis">Gabriel: Werden Abenteuerlust Saudi-Arabiens nicht schweigend hinnehmen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i33814-macron_lädt_hariri_und_seine_familie_nach_frankreich_ein">
                                <article>
                    <div class="title text-ellipsis">Macron lädt Hariri und seine Familie nach Frankreich ein</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i33811-reise_des_französischen_außenministers_nach_iran_verschoben">
                                <article>
                    <div class="title text-ellipsis">Reise des französischen Außenministers nach Iran verschoben</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i33821-team_der_deutschen_hilfsorganisation_humedica_im_iranischen_katastrophengebiet_pole_zahab_eingetroffen">
                                <article>
                    <div class="title text-ellipsis">Team der deutschen Hilfsorganisation  " Humedica" im iranischen Katastrophengebiet "Pole Zahab" eingetroffen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i33827-irans_außenminister_zarif_saudi_arabien_verschließt_augen_vor_historischen_tatsachen">
                                <article>
                    <div class="title text-ellipsis">Irans Außenminister Zarif: Saudi-Arabien verschließt  Augen vor historischen Tatsachen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i33818-nach_erdbeben_in_westiran_sechs_feldlazarette_eingerichtet">
                                <article>
                    <div class="title text-ellipsis">Nach Erdbeben in Westiran: Sechs Feldlazarette eingerichtet</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/middle_east-i33822-libanons_präsident_reise_von_saad_hariri_nach_paris_könnte_das_ende_der_politischen_krise_sein">
                                <article>
                    <div class="title text-ellipsis">Libanons Präsident: Reise von Saad Hariri nach Paris könnte  das Ende der politischen Krise sein</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Nachrichten</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/news/world">Welt</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/middle_east">Naher Osten</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/germany">Deutschland</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/gallery">Fotostrecke</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/radio/programs">Programme</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/archive">Archiv</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/path_towards_enlightenment">In Richtung Licht</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/frequenzen">Frequenzen</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/old_website">Alte Webseite</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Mediathek</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/mediathek/programs_media">Sendereihen</a></dd>
								                  <dd><a href="http://parstoday.com/de/mediathek/issues_and_events_media">Verschiedenes</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/de/about_us">Über uns</a></dd>
                               <dd><a href="http://parstoday.com/de/contact_us">Kontakt</a></dd>
                               <dd><a  href="http://parstoday.com/de/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:german@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayGerman"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://twitter.com/https://twitter.com/GermanIrib"><i class="icon-twitter"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://youtube.com/channel/UC0Ze7vCtgDin3F64Wmpr74A"><i class="icon-youtube"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodaygerman"><i class="icon-instagram"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://t.me/parstodayde"><i class="icon-telegram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=7; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/de/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
