<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="de" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Weißhelme verlassen Syrien - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Weißhelme verlassen Syrien">
<meta property="og:description" content="Washington(ParsToday)- Die USA und einige weitere westliche Staaten wollen die sog. Weißhelme, die Propaganda-Lügen gegen Damskus verbreiteten, aus Syrien...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bprf45448a75117t11_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/de/news/world-i42396">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Welt">
<meta property="og:article:tag" content="Syrien ">
<meta property="article:tag" content="Syrien ">
<meta property="article:published_time" content="2018-07-16T15:11:57+00:00">
<meta name="twitter:title" content="Weißhelme verlassen Syrien">
<meta name="description" content="Washington(ParsToday)- Die USA und einige weitere westliche Staaten wollen die sog. Weißhelme, die Propaganda-Lügen gegen Damskus verbreiteten, aus Syrien...">
<meta name="twitter:description" content="Washington(ParsToday)- Die USA und einige weitere westliche Staaten wollen die sog. Weißhelme, die Propaganda-Lügen gegen Damskus verbreiteten, aus Syrien...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bprf45448a75117t11_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@parstodaygerman">
<meta name="twitter:creator" content="@parstodaygerman">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-german ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/de">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">German</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Suche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/de">Startseite </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/de/news">Nachrichten </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/radio">Radio </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/de/mediathek">Mediathek </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tk">
                                Turkmen<span> Türkmen</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/world">Welt</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/middle_east">Naher Osten</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/germany">Deutschland</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/gallery">Fotostrecke</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/de/news/products">Products</a>
	                        	                    </li>
	            		            		            		<li class="haschild ">
	            			<a>mehr</a>
							<ul class="child">
															<li>
									<a href="http://parstoday.com/de/news/ueberblick">
										Nachrichten im Überblick
									</a>									
								</li>
															<li>
									<a href="http://parstoday.com/de/news/revolutionsoberhaupt">
										Revolutionsoberhaupt
									</a>									
								</li>
														</ul>
	            		</li>
	            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Weißhelme verlassen Syrien</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img src="http://media.ws.irib.ir/image/4bprf45448a75117t11_800C450.jpg" alt="Weißhelme verlassen Syrien">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">Washington(ParsToday)- Die USA und einige weitere westliche Staaten wollen die sog. Weißhelme, die Propaganda-Lügen gegen Damskus verbreiteten, aus Syrien abziehen.
</p>
						<p style="line-height:200%;">Der US-Sender &quot;CNN&quot; berichtete gestern unter Berufung auf unterrichtete Verantwortlichen des Landes, die USA, Kanada, Frankreich, England und andere beraten derzeit &uuml;ber Abzug der Wei&szlig;helme und ihrer Familien aus Syrien.</p>

<p style="line-height:200%;">Wie es dazu weiter hei&szlig;, sollen etwa 1000&nbsp;&nbsp;Wei&szlig;helme und ihre Familien nach Kanada, England und Deutschland verlegt werden.</p>

<p style="line-height:200%;">Offenbar hatte Trump beim&nbsp;Nato-Gipfel am vergangenen Freitag und Samstag in Br&uuml;ssel diese Angelegenheit mit Kollegen aus den anderen Nato-Staaten besprochen.</p>

<p style="line-height:200%;">Zuvor hatte das US-Au&szlig;enministerium bekanntgegeben, dass die Vereinigten Staaten 6,6 Millionen Dollar f&uuml;r die T&auml;tigkeit der &bdquo;Wei&szlig;helme&ldquo; und der Uno in&nbsp;Syrien&nbsp;bereitstellen&nbsp;w&uuml;rden.</p>

<p style="line-height:200%;">Den Wei&szlig;helmen wird vorgeworfen, Propaganda-L&uuml;gen gegen die syrische Regierung verbreitet zu haben, um ausl&auml;ndische Soldaten nach Syrien anzulocken.&nbsp;</p>

<p style="line-height:200%;">&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Weißhelme verlassen Syrien&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396&media=http://media.ws.irib.ir/image/4bprf45448a75117t11_800C450.jpg&description=Weißhelme verlassen Syrien" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396&title=Weißhelme verlassen Syrien" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-telegram"></i></a>
							</li>
																					<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Weißhelme verlassen Syrien&body=Washington(ParsToday)- Die USA und einige weitere westliche Staaten wollen die sog. Weißhelme, die Propaganda-Lügen gegen Damskus verbreiteten, aus Syrien abziehen.
 
More at: http://parstoday.com/de/news/world-i42396"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Jul 16, 2018 17:11 Europe/Berlin</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Weißhelme verlassen Syrien&url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-gplus"></i></a>
								</li>
																<li class="share-telegram">
									<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Fworld-i42396" target="_blank"><i class="icon-telegram"></i></a>
								</li>
																								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Weißhelme verlassen Syrien&body=Washington(ParsToday)- Die USA und einige weitere westliche Staaten wollen die sog. Weißhelme, die Propaganda-Lügen gegen Damskus verbreiteten, aus Syrien abziehen.
 
More at: http://parstoday.com/de/news/world-i42396"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Mehr zum Thema<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/de/news/iran-i35131-irans_vizeaußenminister_und_putins_beauftragter_erörtern_entwicklungen_in_syrien">
							<img src="http://media.ws.irib.ir/image/4bn49ed425f67fyvv4_440C247.jpg" alt="Irans Vizeaußenminister und Putins Beauftragter erörtern Entwicklungen in Syrien      " />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/de/news/iran-i35131-irans_vizeaußenminister_und_putins_beauftragter_erörtern_entwicklungen_in_syrien">Irans Vizeaußenminister und Putins Beauftragter erörtern Entwicklungen in Syrien      </a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/de/news/world-i33448-iranische_delegation_zur_teilnahme_an_syrien_friedensgesprächen_in_astana">
							<img src="http://media.ws.irib.ir/image/4bn24915288691x0sz_440C247.jpg" alt="Iranische Delegation zur Teilnahme an Syrien-Friedensgesprächen in Astana" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/de/news/world-i33448-iranische_delegation_zur_teilnahme_an_syrien_friedensgesprächen_in_astana">Iranische Delegation zur Teilnahme an Syrien-Friedensgesprächen in Astana</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/de/news/middle_east-i42371-syrische_armee_greift_nahe_von_quneitra_an">
							<img src="http://media.ws.irib.ir/image/4bpr6c4a0ce0e817s0f_440C247.jpg" alt="Syrische Armee greift nahe von Quneitra an" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/de/news/middle_east-i42371-syrische_armee_greift_nahe_von_quneitra_an">Syrische Armee greift nahe von Quneitra an</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70894,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "de";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70894/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">Kommentar</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Top-Nachrichten </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/de/news/iran-i42385-revolutionsoberhaupt_satanischer_plan_der_usa_für_palästina_wird_niemals_verwirklicht">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bpra6fa9405e617swd_440C247.jpg" alt="Revolutionsoberhaupt: Satanischer Plan der USA für Palästina wird niemals verwirklicht"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Revolutionsoberhaupt: Satanischer Plan der USA für Palästina wird niemals verwirklicht</div>
                                            <div class="date icon-clock">10 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42395-trump_und_putin_treffen_sich_in_helsinki">
                                <article>
                    <div class="title text-ellipsis">Trump und Putin treffen sich in Helsinki</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i42393-iran_reicht_bei_internationalem_gerichtshof_klage_gegen_usa_ein">
                                <article>
                    <div class="title text-ellipsis">Iran reicht bei Internationalem Gerichtshof Klage gegen USA ein</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42392-ex_nato_generalsekretär_wir_hatten_kenntnis_über_türkei_putsch">
                                <article>
                    <div class="title text-ellipsis">Ex-Nato-Generalsekretär: Wir hatten Kenntnis über  Türkei-Putsch </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i42387-iran_beim_trump_putin_treffen_geht_es_nicht_um_iran">
                                <article>
                    <div class="title text-ellipsis">Iran: Beim Trump-Putin-Treffen geht es nicht um Iran</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Ausgewählte Nachrichten</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/world-i42396-weißhelme_verlassen_syrien">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bprf45448a75117t11_440C247.jpg" alt="Weißhelme verlassen Syrien"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Weißhelme verlassen Syrien</div>
                                            <div class="date icon-clock">7 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/world-i42394-fußball_wm_2018_frankreich_ist_weltmeister">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bpr7e8600e7e817t2y_440C247.jpg" alt="Fußball-WM 2018: Frankreich ist Weltmeister"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Fußball-WM 2018: Frankreich ist Weltmeister</div>
                                            <div class="date icon-clock">8 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/de/news/iran-i42391-irans_vizeaußenminister_ist_nach_indien_aufgebrochen">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bpm1972074b2011bcg_440C247.jpg" alt="Irans Vizeaußenminister ist nach Indien aufgebrochen"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Irans Vizeaußenminister ist nach Indien aufgebrochen</div>
                                            <div class="date icon-clock">8 hours ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Meistgelesen </h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42361-us_senator_iran_stellt_keine_bedrohung_für_die_usa_dar">
                                <article>
                    <div class="title text-ellipsis">US-Senator: Iran stellt keine Bedrohung für die USA dar</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i42360-zarif_atomabkommen_zeigt_unglaubwürdigkeit_der_usa_gegenüber_jeglichen_vereinbarungen">
                                <article>
                    <div class="title text-ellipsis">Zarif: Atomabkommen zeigt Unglaubwürdigkeit der USA gegenüber jeglichen Vereinbarungen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42363-erste_ministerin_schottlands_habe_kein_interesse_trump_zu_treffen">
                                <article>
                    <div class="title text-ellipsis">Erste Ministerin Schottlands: Habe kein Interesse Trump zu treffen</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42362-ratlosigkeit_der_usa_über_schicksal_festgenommener_migranten">
                                <article>
                    <div class="title text-ellipsis">Ratlosigkeit der USA über Schicksal festgenommener Migranten</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i42385-revolutionsoberhaupt_satanischer_plan_der_usa_für_palästina_wird_niemals_verwirklicht">
                                <article>
                    <div class="title text-ellipsis">Revolutionsoberhaupt: Satanischer Plan der USA für Palästina wird niemals verwirklicht</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42396-weißhelme_verlassen_syrien">
                                <article>
                    <div class="title text-ellipsis">Weißhelme verlassen Syrien</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42395-trump_und_putin_treffen_sich_in_helsinki">
                                <article>
                    <div class="title text-ellipsis">Trump und Putin treffen sich in Helsinki</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42394-fußball_wm_2018_frankreich_ist_weltmeister">
                                <article>
                    <div class="title text-ellipsis">Fußball-WM 2018: Frankreich ist Weltmeister</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/iran-i42393-iran_reicht_bei_internationalem_gerichtshof_klage_gegen_usa_ein">
                                <article>
                    <div class="title text-ellipsis">Iran reicht bei Internationalem Gerichtshof Klage gegen USA ein</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/de/news/world-i42392-ex_nato_generalsekretär_wir_hatten_kenntnis_über_türkei_putsch">
                                <article>
                    <div class="title text-ellipsis">Ex-Nato-Generalsekretär: Wir hatten Kenntnis über  Türkei-Putsch </div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Nachrichten</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/news/world">Welt</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/middle_east">Naher Osten</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/germany">Deutschland</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/gallery">Fotostrecke</a></dd>
								                  <dd><a href="http://parstoday.com/de/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/radio/programs">Programme</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/archive">Archiv</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/path_towards_enlightenment">In Richtung Licht</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/frequenzen">Frequenzen</a></dd>
								                  <dd><a href="http://parstoday.com/de/radio/old_website">Alte Webseite</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Mediathek</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/de/mediathek/programs_media">Sendereihen</a></dd>
								                  <dd><a href="http://parstoday.com/de/mediathek/issues_and_events_media">Verschiedenes</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/de/about_us">Über uns</a></dd>
                               <dd><a href="http://parstoday.com/de/contact_us">Kontakt</a></dd>
                               <dd><a  href="http://parstoday.com/de/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:german@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayGerman"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://twitter.com/parstodaygerman"><i class="icon-twitter"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://youtube.com/c/ParsTodayGerman"><i class="icon-youtube"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodaygerman"><i class="icon-instagram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=8; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/de/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
