<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Les forces spéciales polonaises en Syrie - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Les forces spéciales polonaises en Syrie">
<meta property="og:description" content="Selon des sources d'information fiables, les forces spéciales "polonaises" auraient débarqué non seulement en Syrie, mais aussi en Irak, et ce, sous prétex...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bmv822dc6586coay0_800C450.jpg">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/middle_east-i32446">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Moyen Orient">
<meta name="twitter:title" content="Les forces spéciales polonaises en Syrie">
<meta name="description" content="Selon des sources d'information fiables, les forces spéciales "polonaises" auraient débarqué non seulement en Syrie, mais aussi en Irak, et ce, sous prétex...">
<meta name="twitter:description" content="Selon des sources d'information fiables, les forces spéciales "polonaises" auraient débarqué non seulement en Syrie, mais aussi en Irak, et ce, sous prétex...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bmv822dc6586coay0_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-french ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/fr">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/fr">Accueil </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/fr/news">Infos </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/fr/radio">Radio </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/world">International</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/africa">Afrique</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/gallery">Galeries</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/products">Products</a>
	                        	                    </li>
	            		            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Les forces spéciales polonaises en Syrie</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img alt="" src="http://media.ws.irib.ir/image/4bmv822dc6586coay0_800C450.jpg" alt="">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">Selon des sources d'information fiables, les forces spéciales "polonaises" auraient débarqué non seulement en Syrie, mais aussi en Irak, et ce, sous prétexte de lutter contre Daech.</p>
						<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;">Le centre de commandement de ces forces se trouve &agrave; quelques kilom&egrave;tres des fronti&egrave;res syriennes en territoire jordanien. C&#39;est d&#39;ailleurs le m&ecirc;me &quot;</span><span style="box-sizing:border-box;">CentCom</span><span style="box-sizing:border-box;">&quot; d&#39;o&ugrave; les &Eacute;tats-Unis et leurs alli&eacute;s isra&eacute;liens, turcs et saoudiens pilotent depuis 2011 le trafic d&#39;armes et de terroristes takfiristes en Syrie ainsi que des op&eacute;rations arm&eacute;es contre l&#39;arm&eacute;e syrienne et ses alli&eacute;s. Ce CentCom agit en &eacute;troite coordination avec USSOCOM, soit le centre de commandement des op&eacute;rations militaires des Am&eacute;ricains dans la r&eacute;gion.</span></p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;">USSOCOM a form&eacute; depuis les ann&eacute;es 2000 les forces militaires polonaises, c&#39;est-&agrave;-dire depuis l&#39;&eacute;poque o&ugrave; les &Eacute;tats-Unis ont envahi l&#39;Afghanistan. Dans la foul&eacute;e des attentats du 11 septembre, les soldats polonais faisaient partie de l&#39;un des principaux contingents d&eacute;ploy&eacute;s en Afghanistan sous le commandement am&eacute;ricain. Toujours selon cette source, le CentCom situ&eacute; en Jordanie r&eacute;unirait aux c&ocirc;t&eacute;s des forces sp&eacute;ciales polonaises, des officiers d&#39;&eacute;lite&nbsp;fran&ccedil;ais ainsi que des effectifs de SAS ( Force sp&eacute;ciale a&eacute;rienne britannique).</span></p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;"><span style="box-sizing:border-box;">Mais pourquoi la Pologne s&#39;engage-t-elle en Syrie quelque 60 jours apr&egrave;s l&#39;arriv&eacute;e de Donald Trump &agrave; la Maison-Blanche?</span></span></p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;">En d&eacute;pit de son discours prorusse, le pr&eacute;sident am&eacute;ricain a donn&eacute; l&#39;ordre d&#39;un d&eacute;ploiement massif des &eacute;quipements militaires US en Pologne et aux portes de la Russie, une mesure qui a provoqu&eacute; la protestation de Moscou. Un important convoi de v&eacute;hicules blind&eacute;s am&eacute;ricains est ainsi entr&eacute; en Pologne, un des plus grands d&eacute;ploiements des forces am&eacute;ricaines en Europe depuis la guerre froide.</span></p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;">La pr&eacute;sence par rotation de l&#39;unit&eacute; en question en Pologne, mais aussi dans les pays baltes, la Hongrie, la Roumanie et la Bulgarie, doit renforcer la s&eacute;curit&eacute; de la r&eacute;gion. Le d&eacute;barquement des forces sp&eacute;ciales polonaises en Syrie, alors que l&#39;arm&eacute;e syrienne et ses alli&eacute;s vont de succ&egrave;s militaire en succ&egrave;s militaire, pourrait &ecirc;tre compris en ce sens.&nbsp;</span></p>

<p>&nbsp;</p>
											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Les forces spéciales polonaises en Syrie&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446&media=http://media.ws.irib.ir/image/4bmv822dc6586coay0_800C450.jpg&description=Les forces spéciales polonaises en Syrie" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446&title=Les forces spéciales polonaises en Syrie" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-telegram"></i></a>
							</li>
														<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Les forces spéciales polonaises en Syrie&body=Selon des sources d'information fiables, les forces spéciales polonaises auraient débarqué non seulement en Syrie, mais aussi en Irak, et ce, sous prétexte de lutter contre Daech. 
More at: http://parstoday.com/fr/news/middle_east-i32446"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Mar 18, 2017 10:11 UTC</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Les forces spéciales polonaises en Syrie&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i32446" target="_blank"><i class="icon-gplus"></i></a>
								</li>
								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Les forces spéciales polonaises en Syrie&body=Selon des sources d'information fiables, les forces spéciales polonaises auraient débarqué non seulement en Syrie, mais aussi en Irak, et ce, sous prétexte de lutter contre Daech. 
More at: http://parstoday.com/fr/news/middle_east-i32446"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Eléments connexes<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i32462-les_messages_de_la_riposte_syrienne">
							<img src="http://media.ws.irib.ir/image/4bmv81f0dbf9b8oazc_440C247.jpg" alt="" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i32462-les_messages_de_la_riposte_syrienne">Les messages de la riposte syrienne</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i32458-damas_ripostera_aux_frappes_aériennes_d'israël_en_syrie">
							<img src="http://media.ws.irib.ir/image/4bmv03ba918899oaz0_440C247.jpg" alt="" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i32458-damas_ripostera_aux_frappes_aériennes_d'israël_en_syrie">Damas ripostera aux frappes aériennes d'Israël en Syrie</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i32158-rif_de_damas_3_localités_libérées">
							<img src="http://media.ws.irib.ir/image/4bmv85c530bca9o5cm_440C247.jpg" alt="" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i32158-rif_de_damas_3_localités_libérées">Rif de Damas: 3 localités libérées</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "fr";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">commentaires</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Plus Visitées</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/fr/news/middle_east-i32562-ankara_accuse_berlin_de_soutien_au_terrorisme">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmvac2b7e6fa4ocdk_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Ankara accuse Berlin de soutien au terrorisme</div>
                                            <div class="date icon-clock">12 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32560-irak_un_lourd_assaut_de_daech_repoussé">
                                <article>
                    <div class="title text-ellipsis">Irak: un lourd assaut de Daech repoussé</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32556-syrie_les_tentatives_d'israël_seront_ripostées_par_le_feu">
                                <article>
                    <div class="title text-ellipsis">Syrie: les tentatives d'Israël seront ripostées par le feu</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32538-guerre_en_syrie_la_russie_a_besoin_de_l’iran_(poutine)">
                                <article>
                    <div class="title text-ellipsis">Guerre en Syrie : la Russie a besoin de l’Iran (Poutine)</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32530-la_stratégie_syrienne_de_trump_enfin_dévoilée">
                                <article>
                    <div class="title text-ellipsis">La stratégie syrienne de Trump enfin dévoilée </div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>LE CHOIX DES ÉDITEURS</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i32582-israël_lance_de_vastes_exercices_militaires_dans_le_néguev">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmvb6bc5a6160ocg8_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Israël lance de vastes exercices militaires dans le Néguev</div>
                                            <div class="date icon-clock">11 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/world-i32580-crimée_nouveau_sujet_de_litige_russie_turquie">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmv41e4fb2cc9ocg2_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Crimée, nouveau sujet de litige Russie/Turquie</div>
                                            <div class="date icon-clock">11 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/world-i32578-les_États_unis_et_la_chine_travaillent_à_un_rapprochement_de_relations">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmv1ed72d60a9ocfo_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Les États-Unis et la Chine travaillent à un rapprochement de relations</div>
                                            <div class="date icon-clock">11 hours ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Les plus lus</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32446-les_forces_spéciales_polonaises_en_syrie">
                                <article>
                    <div class="title text-ellipsis">Les forces spéciales polonaises en Syrie</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32444-palmyre_face_à_face_israël_russie">
                                <article>
                    <div class="title text-ellipsis">Palmyre : face-à-face Israël/Russie?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32462-les_messages_de_la_riposte_syrienne">
                                <article>
                    <div class="title text-ellipsis">Les messages de la riposte syrienne</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32442-yémen_la_surprise_d'ansarallah_une_source_militaire_a_décl">
                                <article>
                    <div class="title text-ellipsis">Yémen: la surprise d'Ansarallah Une source militaire a décl</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32458-damas_ripostera_aux_frappes_aériennes_d'israël_en_syrie">
                                <article>
                    <div class="title text-ellipsis">Damas ripostera aux frappes aériennes d'Israël en Syrie</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32484-une_offensive_a_été_lancée_sur_trois_axes_contre_la_base_aérienne">
                                <article>
                    <div class="title text-ellipsis">Une offensive a été lancée sur trois axes contre la base aérienne</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32530-la_stratégie_syrienne_de_trump_enfin_dévoilée">
                                <article>
                    <div class="title text-ellipsis">La stratégie syrienne de Trump enfin dévoilée </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32556-syrie_les_tentatives_d'israël_seront_ripostées_par_le_feu">
                                <article>
                    <div class="title text-ellipsis">Syrie: les tentatives d'Israël seront ripostées par le feu</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i32538-guerre_en_syrie_la_russie_a_besoin_de_l’iran_(poutine)">
                                <article>
                    <div class="title text-ellipsis">Guerre en Syrie : la Russie a besoin de l’Iran (Poutine)</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i32476-pékin_critique_le_déploiement_du_thaad">
                                <article>
                    <div class="title text-ellipsis">Pékin critique le déploiement du THAAD</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2016 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Infos</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/news/world">International</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/africa">Afrique</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/gallery">Galeries</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/radio/programs">Programmes</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/archive">Archive</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/fr/about_us">A propos de nous </a></dd>
                               <dd><a href="http://parstoday.com/fr/contact_us">Contact Us</a></dd>
                               <dd><a  href="http://parstoday.com/fr/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:french@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodayfrench"><i class="icon-instagram"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://t.me/parstodayfrench"><i class="icon-telegram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
