<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>L’ONU rejette les accusations d’Israël contre le Hezbollah - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="L’ONU rejette les accusations d’Israël contre le Hezbollah">
<meta property="og:description" content="L’Organisation des Nations unies a balayé, vendredi 23 juin, d’un revers de main les accusations israéliennes selon lesquelles le Hezbollah serait en train...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bmya2c88560aas9w2_800C450.jpg">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/middle_east-i39466">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Moyen Orient">
<meta name="twitter:title" content="L’ONU rejette les accusations d’Israël contre le Hezbollah">
<meta name="description" content="L’Organisation des Nations unies a balayé, vendredi 23 juin, d’un revers de main les accusations israéliennes selon lesquelles le Hezbollah serait en train...">
<meta name="twitter:description" content="L’Organisation des Nations unies a balayé, vendredi 23 juin, d’un revers de main les accusations israéliennes selon lesquelles le Hezbollah serait en train...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bmya2c88560aas9w2_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-french ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/fr">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/fr">Accueil </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/fr/news">Infos </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/fr/radio">Radio </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/world">International</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/africa">Afrique</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/gallery">Galeries</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/products">Products</a>
	                        	                    </li>
	            		            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">L’ONU rejette les accusations d’Israël contre le Hezbollah</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img alt="" src="http://media.ws.irib.ir/image/4bmya2c88560aas9w2_800C450.jpg" alt="">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">L’Organisation des Nations unies a balayé, vendredi 23 juin, d’un revers de main les accusations israéliennes selon lesquelles le Hezbollah serait en train d’implanter des postes d’observation le long de la frontière libanaise sous couvert d’activités environnementales.</p>
						<p>L&rsquo;arm&eacute;e isra&eacute;lienne a publi&eacute;, jeudi 22 juin, des images d&rsquo;une ONG libanaise, l&rsquo;accusant d&rsquo;appartenir au Hezbollah.</p>

<p>Eri Kaneko, une porte-parole de l&#39;ONU, a d&eacute;clar&eacute;, &agrave; ce propos, que cette ONG avait commenc&eacute; &agrave; planter des arbres, mais &laquo; aucun individu arm&eacute; n&rsquo;a p&eacute;n&eacute;tr&eacute; ill&eacute;galement dans cette zone et aucun cas violant la r&eacute;solution 1701 n&rsquo;a &eacute;t&eacute; signal&eacute; &raquo;.</p>

<p>Le jeudi 22 juin, l&#39;ambassadeur d&#39;Isra&euml;l aupr&egrave;s de l&#39;ONU, Danny Danon, a remis une lettre au Conseil de s&eacute;curit&eacute; de l&#39;ONU, assortie de photos de ces postes.</p>

<p>La r&eacute;solution 1701, adopt&eacute;e &agrave; l&rsquo;issue de la guerre 2006 entre le Liban et Isra&euml;l, interdit la pr&eacute;sence de forces militaires le long de la ligne bleue.</p>

<p>La ligne bleue est une ligne trac&eacute;e en 2000 par l&#39;ONU dans le sud du Liban qui permet de confirmer le retrait des forces isra&eacute;liennes de cette r&eacute;gion.</p>
											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=L’ONU rejette les accusations d’Israël contre le Hezbollah&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466&media=http://media.ws.irib.ir/image/4bmya2c88560aas9w2_800C450.jpg&description=L’ONU rejette les accusations d’Israël contre le Hezbollah" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466&title=L’ONU rejette les accusations d’Israël contre le Hezbollah" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-telegram"></i></a>
							</li>
														<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=L’ONU rejette les accusations d’Israël contre le Hezbollah&body=L’Organisation des Nations unies a balayé, vendredi 23 juin, d’un revers de main les accusations israéliennes selon lesquelles le Hezbollah serait en train d’implanter des postes d’observation le long de la frontière libanaise sous couvert d’activités environnementales. 
More at: http://parstoday.com/fr/news/middle_east-i39466"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Jun 24, 2017 06:37 UTC</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=L’ONU rejette les accusations d’Israël contre le Hezbollah&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i39466" target="_blank"><i class="icon-gplus"></i></a>
								</li>
								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=L’ONU rejette les accusations d’Israël contre le Hezbollah&body=L’Organisation des Nations unies a balayé, vendredi 23 juin, d’un revers de main les accusations israéliennes selon lesquelles le Hezbollah serait en train d’implanter des postes d’observation le long de la frontière libanaise sous couvert d’activités environnementales. 
More at: http://parstoday.com/fr/news/middle_east-i39466"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Eléments connexes<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i39604-tel_aviv_soutient_les_terroristes">
							<img src="http://media.ws.irib.ir/image/4bmy2dd990f0ebscsq_440C247.jpg" alt="" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i39604-tel_aviv_soutient_les_terroristes">Tel-Aviv soutient les terroristes</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i39590-syrie_150_terroristes_tués_à_quneitra">
							<img src="http://media.ws.irib.ir/image/4bmy7dfab01221scse_440C247.jpg" alt="" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i39590-syrie_150_terroristes_tués_à_quneitra">Syrie : 150 terroristes tués à Quneitra</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i39588-dialogue_israël_palestine_retrait_us">
							<img src="http://media.ws.irib.ir/image/4bmy5307eb66f6scsc_440C247.jpg" alt="" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i39588-dialogue_israël_palestine_retrait_us">Dialogue Israël/ Palestine : retrait US</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "fr";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">commentaires</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Plus Visitées</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/fr/news/middle_east-i39578-netanyahu_accuse_de_nouveau_l’iran">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmyc36e2a737escru_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Netanyahu accuse de nouveau l’Iran</div>
                                            <div class="date icon-clock">0 second ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39574-daech_déclare_la_guerre_aux_taliban">
                                <article>
                    <div class="title text-ellipsis">Daech déclare la guerre aux Taliban</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39570-la_coalition_des_pays_arabes_avec_israël_n’est_qu’une_illusion_nourrie_par_tel_aviv">
                                <article>
                    <div class="title text-ellipsis">La coalition des pays arabes avec Israël n’est qu’une illusion nourrie par Tel-Aviv</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39512-premier_contact_entre_le_patron_de_la_cia_et_le_chef_des_services_de_renseignement_syriens">
                                <article>
                    <div class="title text-ellipsis">Premier contact entre le patron de la CIA et le chef des services de renseignement syriens</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39510-ben_salmane_derrière_l’attentat_terroriste_manqué_de_la_mecque">
                                <article>
                    <div class="title text-ellipsis">Ben Salmane derrière l’attentat terroriste manqué de la Mecque ?</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>LE CHOIX DES ÉDITEURS</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/iran-i39602-l'inde_et_l'iran_plus_gros_clients_d'atr_en_2017">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmy31a2e254d6scso_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">L'Inde et l'Iran, plus gros clients d'ATR en 2017</div>
                                            <div class="date icon-clock">0 second ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i39604-tel_aviv_soutient_les_terroristes">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmy2dd990f0ebscsq_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Tel-Aviv soutient les terroristes</div>
                                            <div class="date icon-clock">0 second ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/iran-i39600-zarif_attendu_lundi_à_berlin">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bmy839b815630scsm_440C247.jpg" alt=""/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Zarif attendu lundi à Berlin</div>
                                            <div class="date icon-clock">0 second ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Les plus lus</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39464-qadr_braqué_sur_israël">
                                <article>
                    <div class="title text-ellipsis">"Qadr" braqué sur Israël </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39482-syrie_les_américains_face_à_l’angoisse_d’une_confrontation_iran_usa">
                                <article>
                    <div class="title text-ellipsis">Syrie : les Américains face à l’angoisse d’une confrontation Iran/USA</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39454-la_guerre_américaine_contre_l’iran_et_la_russie">
                                <article>
                    <div class="title text-ellipsis">La guerre américaine contre l’Iran et la Russie</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39480-la_jordanie_va_t_elle_envoyer_ses_forces_en_syrie">
                                <article>
                    <div class="title text-ellipsis">La Jordanie va-t-elle envoyer ses forces en Syrie? </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39512-premier_contact_entre_le_patron_de_la_cia_et_le_chef_des_services_de_renseignement_syriens">
                                <article>
                    <div class="title text-ellipsis">Premier contact entre le patron de la CIA et le chef des services de renseignement syriens</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39510-ben_salmane_derrière_l’attentat_terroriste_manqué_de_la_mecque">
                                <article>
                    <div class="title text-ellipsis">Ben Salmane derrière l’attentat terroriste manqué de la Mecque ?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39478-arabie_al_awamia_attaquée_par_les_blindés_de_l’armée">
                                <article>
                    <div class="title text-ellipsis">Arabie: Al-Awamia attaquée par les blindés de l’armée</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i39474-le_fusil_d’assaut_iranien_zolfaqar_remplace_le_g3">
                                <article>
                    <div class="title text-ellipsis">Le fusil d’assaut iranien Zolfaqar remplace le G3</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39492-liens_israël_front_al_nosra_révélations_russes">
                                <article>
                    <div class="title text-ellipsis">Liens Israël/Front al-Nosra : révélations russes</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i39486-et_si_daech_frappait_encore_l’iran">
                                <article>
                    <div class="title text-ellipsis">Et si Daech frappait encore l’Iran ?</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Infos</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/news/world">International</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/africa">Afrique</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/gallery">Galeries</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/radio/programs">Programmes</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/archive">Archive</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/fr">A propos de nous </a></dd>
                               <dd><a href="http://parstoday.com/fr">Contact Us</a></dd>
                               <dd><a  href="http://parstoday.com/fr/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:french@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodayfrench"><i class="icon-instagram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
