<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Migrants: Israël expulse les Africains  - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Migrants: Israël expulse les Africains ">
<meta property="og:description" content="Le gouvernement israélien a donné aux migrants un délai de trois mois pour quitter les territoires occupés, faute de quoi ils seront emprisonnés.">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bn427992e5e78z9ga_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/middle_east-i53059">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Moyen Orient">
<meta property="og:article:tag" content="Moyen Orient ">
<meta property="article:tag" content="Moyen Orient ">
<meta property="article:published_time" content="2017-12-30T11:22:11+00:00">
<meta name="twitter:title" content="Migrants: Israël expulse les Africains ">
<meta name="description" content="Le gouvernement israélien a donné aux migrants un délai de trois mois pour quitter les territoires occupés, faute de quoi ils seront emprisonnés.">
<meta name="twitter:description" content="Le gouvernement israélien a donné aux migrants un délai de trois mois pour quitter les territoires occupés, faute de quoi ils seront emprisonnés.">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bn427992e5e78z9ga_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ParstodayFrench">
<meta name="twitter:creator" content="@ParstodayFrench">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-french ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/fr">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/fr">Accueil </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/fr/news">Infos </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/fr/radio">Radio </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/world">International</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/africa">Afrique</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/gallery">Galeries</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/products">Products</a>
	                        	                    </li>
	            		            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Migrants: Israël expulse les Africains </h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img src="http://media.ws.irib.ir/image/4bn427992e5e78z9ga_800C450.jpg" alt="Migrants: Israël expulse les Africains ">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">Le gouvernement israélien a donné aux migrants un délai de trois mois pour quitter les territoires occupés, faute de quoi ils seront emprisonnés.</p>
						<p>Des milliers de migrants africains ont re&ccedil;u cet ultimatum du Premier ministre, Benjamin Netanyahu qui les oblige &agrave;&nbsp;quitter d&rsquo;ici trois mois les territoires occup&eacute;s, a rapport&eacute; le quotidien isra&eacute;lien Haaretz.</p>

<p>Selon des chiffres officiels, des milliers de migrants africains, dont 27.000 &Eacute;rythr&eacute;ens et 7.500 Soudanais, parmi lesquels pr&egrave;s de 5.000 enfants n&eacute;s dans les territoires occup&eacute;s, attendent toujours l&rsquo;approbation de leur demande d&rsquo;asile par le r&eacute;gime Tel-Aviv qui s&rsquo;en fiche manifestement.</p>

<p>Selon le rapport, le plan de l&rsquo;expulsion de migrants africains devrait &ecirc;tre mis en &oelig;uvre &agrave; partir de la mi-d&eacute;cembre, et c&#39;est le minist&egrave;re isra&eacute;lien de l&rsquo;Immigration qui en aura la charge selon l&#39;ordre de Netanyahu.</p>

<p>Le cabinet du r&eacute;gime sioniste avait report&eacute; le projet en raison des litiges sur le budget propos&eacute; &agrave; cette fin et estim&eacute; &agrave; 86 millions de dollars.</p>
											</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Migrants: Israël expulse les Africains &url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059&media=http://media.ws.irib.ir/image/4bn427992e5e78z9ga_800C450.jpg&description=Migrants: Israël expulse les Africains " target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059&title=Migrants: Israël expulse les Africains " target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-telegram"></i></a>
							</li>
																					<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Migrants: Israël expulse les Africains &body=Le gouvernement israélien a donné aux migrants un délai de trois mois pour quitter les territoires occupés, faute de quoi ils seront emprisonnés. 
More at: http://parstoday.com/fr/news/middle_east-i53059"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Dec 30, 2017 11:22 UTC</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Migrants: Israël expulse les Africains &url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-gplus"></i></a>
								</li>
																<li class="share-telegram">
									<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i53059" target="_blank"><i class="icon-telegram"></i></a>
								</li>
																								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Migrants: Israël expulse les Africains &body=Le gouvernement israélien a donné aux migrants un délai de trois mois pour quitter les territoires occupés, faute de quoi ils seront emprisonnés. 
More at: http://parstoday.com/fr/news/middle_east-i53059"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Eléments connexes<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img gallery">
						<a href="http://parstoday.com/fr/news/middle_east-i53189-les_meilleures_photos_du_concours_travel_photographer_of_the_year_2017">
							<img src="http://media.ws.irib.ir/image/4bn41ae0dd568azbua_440C247.jpg" alt="Les meilleures photos du concours Travel Photographer of the Year 2017" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i53189-les_meilleures_photos_du_concours_travel_photographer_of_the_year_2017">Les meilleures photos du concours Travel Photographer of the Year 2017</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i53171-transfert_des_daechistes_par_washington">
							<img src="http://media.ws.irib.ir/image/4bn466bc2d23a5zbrk_440C247.jpg" alt=" Transfert des daechistes par Washington" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i53171-transfert_des_daechistes_par_washington"> Transfert des daechistes par Washington</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i53169-des_différends_cachés_entre_riyad_et_abu_dhabi">
							<img src="http://media.ws.irib.ir/image/4bn4f6a73ffc4czbri_440C247.jpg" alt=" Des différends cachés entre Riyad et Abu Dhabi" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i53169-des_différends_cachés_entre_riyad_et_abu_dhabi"> Des différends cachés entre Riyad et Abu Dhabi</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "fr";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">commentaires</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Plus Visitées</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/fr/news/middle_east-i53127-syrie_où_sont_transportés_les_chefs_de_daech">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bn494cf7c6129zb3m_440C247.jpg" alt=" Syrie : où sont transportés les chefs de Daech ?"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis"> Syrie : où sont transportés les chefs de Daech ?</div>
                                            <div class="date icon-clock">17 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53125-trump_lâche_l'arabie_saoudite">
                                <article>
                    <div class="title text-ellipsis">Trump lâche l'Arabie saoudite </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i53119-iran_le_sénat_us_soutient_les_casseurs">
                                <article>
                    <div class="title text-ellipsis"> Iran: le Sénat US soutient les casseurs</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53109-vers_la_dissolution_du_ccgp">
                                <article>
                    <div class="title text-ellipsis">Vers la dissolution du CCGP ? </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53103-pétroyuan_fin_de_l'empire_us">
                                <article>
                    <div class="title text-ellipsis">Pétroyuan : fin de l'empire US </div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>LE CHOIX DES ÉDITEURS</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/world-i53183-les_plus_belles_photos_de_l’espace_prises_en_2017">
                                    <figure class="type-gallery">
                        <img src="http://media.ws.irib.ir/image/4bn46e55d83bc2zbtk_440C247.jpg" alt="Les plus belles photos de l’espace prises en 2017"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Les plus belles photos de l’espace prises en 2017</div>
                                            <div class="date icon-clock">9 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i53189-les_meilleures_photos_du_concours_travel_photographer_of_the_year_2017">
                                    <figure class="type-gallery">
                        <img src="http://media.ws.irib.ir/image/4bn41ae0dd568azbua_440C247.jpg" alt="Les meilleures photos du concours Travel Photographer of the Year 2017"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Les meilleures photos du concours Travel Photographer of the Year 2017</div>
                                            <div class="date icon-clock">9 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/iran-i53181-iran_rohani_entend_la_voix_du_peuple">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bn439ec26f33bzbs0_440C247.jpg" alt="Iran: Rohani entend la voix du peuple"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Iran: Rohani entend la voix du peuple</div>
                                            <div class="date icon-clock">9 hours ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Les plus lus</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53125-trump_lâche_l'arabie_saoudite">
                                <article>
                    <div class="title text-ellipsis">Trump lâche l'Arabie saoudite </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53029-iran_ce_qu'israël_devra_reconnaître">
                                <article>
                    <div class="title text-ellipsis">Iran: ce qu'Israël devra reconnaître </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53103-pétroyuan_fin_de_l'empire_us">
                                <article>
                    <div class="title text-ellipsis">Pétroyuan : fin de l'empire US </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53075-riyad_ben_talal_résiste_à_la_purge">
                                <article>
                    <div class="title text-ellipsis"> Riyad: Ben Talal résiste à la purge</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i53047-qui_cherche_à_déstabiliser_l'iran">
                                <article>
                    <div class="title text-ellipsis">Qui cherche à déstabiliser l'Iran? </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53049-wahsington_multiplie_ses_forces_en_syrie">
                                <article>
                    <div class="title text-ellipsis">Wahsington multiplie ses forces en Syrie </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53061-beit_jinn_israël_pris_de_court">
                                <article>
                    <div class="title text-ellipsis">Beit Jinn: Israël pris de court </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53041-yémen_grosses_pertes_infligées_à_riyad">
                                <article>
                    <div class="title text-ellipsis">Yémen : grosses pertes infligées à Riyad </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53083-riyad_ministère_de_la_défense_visé">
                                <article>
                    <div class="title text-ellipsis">Riyad: ministère de la Défense visé </div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i53127-syrie_où_sont_transportés_les_chefs_de_daech">
                                <article>
                    <div class="title text-ellipsis"> Syrie : où sont transportés les chefs de Daech ?</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Infos</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/news/world">International</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/africa">Afrique</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/gallery">Galeries</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/radio/programs">Programmes</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/archive">Archive</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/fr">A propos de nous </a></dd>
                               <dd><a href="http://parstoday.com/fr">Contactez-nous</a></dd>
                               <dd><a  href="http://parstoday.com/fr/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:french@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://twitter.com/ParstodayFrench"><i class="icon-twitter"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://youtube.com/channel/UCGqp3To1Y6IhPU4Pnt9FLYA"><i class="icon-youtube"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodayfrench"><i class="icon-instagram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
