<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Syrie: les S-300 invincibles face à Israël? - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Syrie: les S-300 invincibles face à Israël?">
<meta property="og:description" content="Selon les médias russes, les premiers systèmes de défense antiaérienne S-300 déployés en Syrie après le crash de l’avion de l’armée russe Il-20 sont entrés...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bpua4d834884a1a9tt_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/middle_east-i72180">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Moyen Orient">
<meta property="og:article:tag" content="Moyen Orient Syrie Israël ">
<meta property="article:tag" content="Moyen Orient Syrie Israël ">
<meta property="article:published_time" content="2018-10-26T19:09:54+00:00">
<meta name="twitter:title" content="Syrie: les S-300 invincibles face à Israël?">
<meta name="description" content="Selon les médias russes, les premiers systèmes de défense antiaérienne S-300 déployés en Syrie après le crash de l’avion de l’armée russe Il-20 sont entrés...">
<meta name="twitter:description" content="Selon les médias russes, les premiers systèmes de défense antiaérienne S-300 déployés en Syrie après le crash de l’avion de l’armée russe Il-20 sont entrés...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bpua4d834884a1a9tt_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ParstodayFrench">
<meta name="twitter:creator" content="@ParstodayFrench">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-french ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/fr">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/fr">Accueil </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/fr/news">Infos </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/fr/radio">Radio </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tk">
                                Turkmen<span> Türkmen</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/world">International</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/africa">Afrique</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/gallery">Galeries</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/products">Products</a>
	                        	                    </li>
	            		            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div class="page-header">
			<h2 class="item-title">Syrie: les S-300 invincibles face à Israël?</h2>
		</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img src="http://media.ws.irib.ir/image/4bpua4d834884a1a9tt_800C450.jpg" alt="Syrie: les S-300 invincibles face à Israël?">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-8 col-lg-9">
					<div class="item-text">
						<p class="introtext">Selon les médias russes, les premiers systèmes de défense antiaérienne S-300 déployés en Syrie après le crash de l’avion de l’armée russe Il-20 sont entrés en service.</p>
						<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;">Bien que les avions de combat d&rsquo;Isra&euml;l, depuis,&nbsp;n&rsquo;aient pas p&eacute;n&eacute;tr&eacute; dans l&rsquo;espace a&eacute;rien de la Syrie, les responsables isra&eacute;liens pr&eacute;tendent que leurs avions n&rsquo;h&eacute;siteront pas &agrave;&nbsp;frapper&nbsp;des cibles sur le territoire&nbsp;syrien,&nbsp;ajoutant qu&rsquo;ils pourraient m&ecirc;me viser les batteries des S-300. Les syst&egrave;mes de d&eacute;fense antia&eacute;rienne russes sont-ils vraiment invincibles&nbsp;?</span></p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Isra&euml;l a fait comprendre &agrave; plusieurs reprises qu&rsquo;il consid&eacute;rait ces armes comme les cibles principales de ses frappes &eacute;ventuelles en Syrie. Les m&eacute;dias isra&eacute;liens ont m&ecirc;me diffus&eacute; des photos satellite de la zone de d&eacute;ploiement des syst&egrave;mes de missiles&nbsp;S-300 envoy&eacute;s par la Russie en Syrie.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Dans ce droit fil, certains m&eacute;dias occidentaux ont cit&eacute; les propos de militaires isra&eacute;liens, notamment de l&rsquo;ancien commandant de l&rsquo;arm&eacute;e Amos Yadlin, soulignant leur volont&eacute; de &laquo;&nbsp;d&eacute;truire compl&egrave;tement&nbsp;&raquo; les S-300 russes. Avigdor Liberman, ministre isra&eacute;lien des Affaires militaires, a lui aussi exprim&eacute; son m&eacute;contentement vis-&agrave;-vis des livraisons de S-300.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);"><span style="box-sizing:border-box;">Isra&euml;l, est-il en mesure de d&eacute;truire les S-300 en Syrie&nbsp;?</span></p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Isra&euml;l qui dispose d&rsquo;un nombre consid&eacute;rable d&rsquo;avions de combat (environ 400 unit&eacute;s), notamment des versions de frappe&nbsp;F-16, F-15 et F-35, a pu jusqu&rsquo;&agrave; maintenant p&eacute;n&eacute;trer &agrave; plusieurs reprises dans l&rsquo;espace a&eacute;rien de la Syrie en d&eacute;pit du fait que la DCA syrienne est&nbsp;&eacute;quip&eacute;e de syst&egrave;mes de missiles de production sovi&eacute;tique, &agrave; l&rsquo;instar des S-200VE, des S-125 Petchera, du Bouk-M2E, du S-75 Volga, du Kvadrat et de l&rsquo;Oka-AK. Selon l&rsquo;agence russe Sputnik, l&rsquo;entr&eacute;e en jeu du syst&egrave;me&nbsp;S-300 a cependant compliqu&eacute; la situation pour les avions les plus sophistiqu&eacute;s de l&rsquo;aviation isra&eacute;lienne.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Surtout, la Russie a envoy&eacute; en Syrie les versions les plus avanc&eacute;es de ces syst&egrave;mes, les S-300PMU-2, qui sont capables selon Sputnik d&rsquo;abattre des cibles a&eacute;rodynamiques &agrave; une distance de 3 &agrave; 200&nbsp;km et des cibles balistiques &agrave; une distance de 5 &agrave; 40&nbsp;km.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Selon le g&eacute;n&eacute;ral russe Alexandre Gorkov, pr&eacute;sident de la commission militaire et technique de l&rsquo;entreprise Almaz-Ante&iuml; et ancien commandant des forces antia&eacute;riennes de l&rsquo;arm&eacute;e de l&rsquo;air russe, cit&eacute; par Sputnik, le S-300 est une arme unique capable de riposter &agrave; un raid massif de l&rsquo;aviation ennemie.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Le S-300 est consid&eacute;r&eacute; comme l&rsquo;un des meilleurs syst&egrave;mes de missiles de sa classe dans le monde. Ce n&rsquo;est pas par hasard si les S-300 ont &eacute;t&eacute; export&eacute;s dans 15 pays.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">D&rsquo;apr&egrave;s les informations fournies par le minist&egrave;re russe de la D&eacute;fense, la Russie a d&eacute;ploy&eacute; en Syrie trois divisions de S-300 comprenant huit syst&egrave;mes de missiles chacune. Il s&rsquo;agit donc de 24 engins.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Ce nombre est tout &agrave; fait suffisant pour prot&eacute;ger les sites cruciaux tels que les bases militaires, les a&eacute;rodromes et les d&eacute;p&ocirc;ts de munitions en Syrie.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">Selon Sputnik, 24 syst&egrave;mes de missiles sont suffisants pour cr&eacute;er, sinon une forteresse invincible, du moins une barri&egrave;re tr&egrave;s fiable. Pour surmonter et d&eacute;truire cette derni&egrave;re, il faudra utiliser des forces et des moyens consid&eacute;rables&nbsp;: des dizaines voire des centaines d&rsquo;avions de frappe. L&rsquo;indice d&rsquo;efficacit&eacute; de ces missiles atteint&nbsp;0,9, soit la probabilit&eacute; de la destruction de la cible.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">L&rsquo;agence russe ajoute qu&rsquo;une frappe massive isra&eacute;lienne serait certainement en mesure de d&eacute;truire les S-300 syriens, mais se solderait par des pertes consid&eacute;rables, a-t-elle indiqu&eacute;. Une attaque sur les S-300 signifierait la perte d&rsquo;au moins deux dizaines de chasseurs isra&eacute;liens (qui co&ucirc;tent plusieurs dizaines de millions de dollars chacun). Tous les pilotes n&rsquo;arriveront certainement pas &agrave; &eacute;chapper &agrave; la riposte. Chacun des 24 missiles que l&rsquo;on pourrait tirer sur eux ne co&ucirc;te que plusieurs centaines de milliers de dollars. Isra&euml;l, ses militaires et son opinion publique sont-ils pr&ecirc;ts &agrave; un tel &eacute;change, m&ecirc;me pour la destruction de plusieurs S-300&nbsp;?</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">L&rsquo;aviation isra&eacute;lienne n&rsquo;est apparemment&nbsp;pas pr&ecirc;te &agrave; subir un tel fiasco. C&rsquo;est pourquoi elle n&rsquo;a plus viol&eacute; les fronti&egrave;res syriennes depuis la catastrophe de l&rsquo;avion russe&nbsp;Il-20 et l&rsquo;annonce des livraisons des S-300 en Syrie.</p>

<p>&nbsp;</p>
											</div>
											<h3>Mots clés</h3>
						<div class="items-tags">
							<ul class="list-unstyled list-inline">
																	<li>
									 <a class="btn btn-default btn-sm" href="http://parstoday.com/fr/news/tag--moyen_orient">Moyen Orient</a>
									</li>
																	<li>
									 <a class="btn btn-default btn-sm" href="http://parstoday.com/fr/news/tag--syrie">Syrie</a>
									</li>
																	<li>
									 <a class="btn btn-default btn-sm" href="http://parstoday.com/fr/news/tag--israël">Israël</a>
									</li>
															</ul>
						</div>
															<div class="sharings hidden-xs hidden-sm hidden-print">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Syrie: les S-300 invincibles face à Israël?&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180&media=http://media.ws.irib.ir/image/4bpua4d834884a1a9tt_800C450.jpg&description=Syrie: les S-300 invincibles face à Israël?" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180&title=Syrie: les S-300 invincibles face à Israël?" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-telegram"></i></a>
							</li>
																					<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Syrie: les S-300 invincibles face à Israël?&body=Selon les médias russes, les premiers systèmes de défense antiaérienne S-300 déployés en Syrie après le crash de l’avion de l’armée russe Il-20 sont entrés en service. 
More at: http://parstoday.com/fr/news/middle_east-i72180"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Oct 26, 2018 19:09 UTC</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Syrie: les S-300 invincibles face à Israël?&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-gplus"></i></a>
								</li>
																<li class="share-telegram">
									<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i72180" target="_blank"><i class="icon-telegram"></i></a>
								</li>
																								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Syrie: les S-300 invincibles face à Israël?&body=Selon les médias russes, les premiers systèmes de défense antiaérienne S-300 déployés en Syrie après le crash de l’avion de l’armée russe Il-20 sont entrés en service. 
More at: http://parstoday.com/fr/news/middle_east-i72180"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Eléments connexes<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i72047-la_syrie_met_en_garde_israël">
							<img src="http://media.ws.irib.ir/image/4bpu199e54f99a1a677_440C247.jpg" alt="La Syrie met en garde Israël" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i72047-la_syrie_met_en_garde_israël">La Syrie met en garde Israël</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img video">
						<a href="http://parstoday.com/fr/news/middle_east-i72004-syrie_iran_le_niet_russe_à_israël_(débat)">
							<img src="http://media.ws.irib.ir/image/4bpud5fa68e2231a58f_440C247.jpg" alt="Syrie/Iran: le niet russe à Israël (débat)" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i72004-syrie_iran_le_niet_russe_à_israël_(débat)">Syrie/Iran: le niet russe à Israël (débat)</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img video">
						<a href="http://parstoday.com/fr/news/middle_east-i71661-golan_moscou_rejette_la_version_israélienne">
							<img src="http://media.ws.irib.ir/image/4bpu393276d0c019x54_440C247.jpg" alt="Golan: Moscou rejette la version israélienne" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i71661-golan_moscou_rejette_la_version_israélienne">Golan: Moscou rejette la version israélienne</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "en";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">commentaires</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Plus Visitées</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/fr/news/middle_east-i72200-gaza_résiste_israël_accuse_l'iran_et_la_syrie">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bpu24c8b601f81aai5_440C247.jpg" alt="Gaza résiste, Israël accuse l'Iran et la Syrie"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Gaza résiste, Israël accuse l'Iran et la Syrie</div>
                                            <div class="date icon-clock">51 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72190-que_cherche_netanyahu_à_oman">
                                <article>
                    <div class="title text-ellipsis">Que cherche Netanyahu à Oman ?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72188-le_hezbollah_nargue_les_usa">
                                <article>
                    <div class="title text-ellipsis">Le Hezbollah nargue les USA</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72187-assaut_us_al_nosra_contre_alep">
                                <article>
                    <div class="title text-ellipsis">Assaut US/al-Nosra contre Alep</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72185-missile_israël_dans_le_viseur">
                                <article>
                    <div class="title text-ellipsis">Missile: Israël dans le viseur</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>LE CHOIX DES ÉDITEURS</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i72202-israël_frappe_80_cibles_à_gaza">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bpu3b83d497381aaic_440C247.jpg" alt="Israël frappe 80 cibles à Gaza"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Israël frappe 80 cibles à Gaza</div>
                                            <div class="date icon-clock">47 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i72201-arabie_yémen_nouveau_missile_d’ansarallah">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bpub0867200f81aai7_440C247.jpg" alt="Arabie/Yémen: nouveau missile d’Ansarallah"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Arabie/Yémen: nouveau missile d’Ansarallah</div>
                                            <div class="date icon-clock">48 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/iran-i72199-le_festival_international_de_big_wall_climbing_à_bisotun">
                                    <figure class="type-gallery">
                        <img src="http://media.ws.irib.ir/image/4bpu65d4856c7d1aafe_440C247.jpg" alt="Le festival international de Big Wall Climbing à Bisotun"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Le festival international de Big Wall Climbing à Bisotun</div>
                                            <div class="date icon-clock">2 hours ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Les plus lus</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72162-les_usa_ont_ils_peur_du_hezbollah">
                                <article>
                    <div class="title text-ellipsis">Les USA ont-ils peur du Hezbollah?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72157-idlib_damas_met_en_garde">
                                <article>
                    <div class="title text-ellipsis">Idlib: Damas met en garde</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72165-syrie_erdogan_menace_d'intervenir_militairement">
                                <article>
                    <div class="title text-ellipsis">Syrie :Erdogan menace d'intervenir, militairement</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72142-syrie_un_s_300_déployé_dans_le_nord">
                                <article>
                    <div class="title text-ellipsis">Syrie: un S-300 déployé dans le Nord?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i72155-fni_la_chine_se_laissera_piéger">
                                <article>
                    <div class="title text-ellipsis">FNI: la Chine se laissera piéger?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72180-syrie_les_s_300_invincibles_face_à_israël">
                                <article>
                    <div class="title text-ellipsis">Syrie: les S-300 invincibles face à Israël?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72152-idlib_le_scénario_blanc_se_prépare">
                                <article>
                    <div class="title text-ellipsis">Idlib: le scénario blanc se prépare</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72185-missile_israël_dans_le_viseur">
                                <article>
                    <div class="title text-ellipsis">Missile: Israël dans le viseur</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72146-la_russie_appelle_les_usa_à_quitter_la_syrie">
                                <article>
                    <div class="title text-ellipsis">La Russie appelle les USA à quitter la Syrie</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i72187-assaut_us_al_nosra_contre_alep">
                                <article>
                    <div class="title text-ellipsis">Assaut US/al-Nosra contre Alep</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Infos</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/news/world">International</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/africa">Afrique</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/gallery">Galeries</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/radio/programs">Programmes</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/archive">Archive</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/fr">A propos de nous </a></dd>
                               <dd><a href="http://parstoday.com/fr">Contactez-nous</a></dd>
                               <dd><a  href="http://parstoday.com/fr/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:french@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://twitter.com/ParstodayFrench"><i class="icon-twitter"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://youtube.com/channel/UCGqp3To1Y6IhPU4Pnt9FLYA"><i class="icon-youtube"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodayfrench"><i class="icon-instagram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
