<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Assad: les USA vendront ceux qui leur font confiance - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Assad: les USA vendront ceux qui leur font confiance">
<meta property="og:description" content="Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a décl...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bseb033d91b281d726_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/middle_east-i76089">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Moyen Orient">
<meta property="og:article:tag" content="Moyen Orient ">
<meta property="article:tag" content="Moyen Orient ">
<meta property="article:published_time" content="2019-02-17T19:23:54+00:00">
<meta name="twitter:title" content="Assad: les USA vendront ceux qui leur font confiance">
<meta name="description" content="Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a décl...">
<meta name="twitter:description" content="Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a décl...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bseb033d91b281d726_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ParstodayFrench">
<meta name="twitter:creator" content="@ParstodayFrench">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-french ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/fr">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/fr">Accueil </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/fr/news">Infos </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/fr/radio">Radio </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tk">
                                Turkmen<span> Türkmen</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/world">International</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/africa">Afrique</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/gallery">Galeries</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/products">Products</a>
	                        	                    </li>
	            		            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div id="shares" class="sharings hide-on-mobile" style="top: inherit;margin-right: -60px;margin-left: -60px;position: fixed;width: 35px;border-top:0px;">
   				<ul class="list-unstyled list-inline">
      				<li class="share-facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-facebook"></i></a>
					</li>
					<li class="share-twitter">
						<a href="https://twitter.com/intent/tweet?text=Assad: les USA vendront ceux qui leur font confiance&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-twitter"></i></a>
					</li>
					<li class="">
						<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
					</li>
					<li class="">
						<a href="mailto:?subject=Assad: les USA vendront ceux qui leur font confiance&body=Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a déclaré que toutes les régions syriennes seront libérées.

 
More at: http://parstoday.com/fr/news/middle_east-i76089"><i class="icon-mail"></i></a>
					</li>
   				</ul>
		</div>
		<div class="page-header">
			<h2 class="item-title">Assad: les USA vendront ceux qui leur font confiance</h2>
		</div>
		<div class="item-date">Feb 17, 2019 19:23 UTC</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img src="http://media.ws.irib.ir/image/4bseb033d91b281d726_800C450.jpg" alt="Assad: les USA vendront ceux qui leur font confiance">
							</figure>
			</li>
</ul>



		</div>

		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-11 col-lg-11">
					<div class="item-text">
						<p class="introtext">Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a déclaré que toutes les régions syriennes seront libérées.

</p>
						<p>Dans son premier discours public depuis novembre 2017, le pr&eacute;sident Bachar al-Assad a vivement attaqu&eacute; le pr&eacute;sident turc Recep Tayyip Erdogan et l&rsquo;a accus&eacute; de se soumettre aux &Eacute;tats-Unis. &laquo;&nbsp;Ankara, qui a suppli&eacute; Washington d&rsquo;exp&eacute;dier des troupes dans le nord de la Syrie&nbsp;d&egrave;s le d&eacute;but de la crise, ne peut pas aujourd&rsquo;hui imposer ses conditions au comit&eacute; charg&eacute; d&rsquo;&eacute;laborer la nouvelle Constitution syrienne, car Damas est pr&ecirc;t &agrave; se battre contre toute force d&rsquo;agression &eacute;trang&egrave;re&nbsp;&raquo;, a-t-il d&eacute;clar&eacute;.</p>

<p>Le combat contre les forces d&rsquo;agression &eacute;trang&egrave;res&nbsp;:</p>

<p>Dans son discours de ce dimanche, qui a &eacute;t&eacute; diffus&eacute; en direct par la cha&icirc;ne Al-Akhbariya, le pr&eacute;sident Bachar al-Assad a rappel&eacute; qu&rsquo;apr&egrave;s la lib&eacute;ration du Rif de Damas et de Deir ez-Zor, les ennemis de la Syrie n&rsquo;ont eu d&rsquo;autre&nbsp;choix que de se regrouper dans la province d&rsquo;Idlib et d&rsquo;appeler la Turquie &agrave; y d&eacute;ployer des troupes.</p>

<p>Le chef de l&rsquo;&Eacute;tat syrien a ajout&eacute;&nbsp;: &laquo;&nbsp;Nous lib&eacute;rerons le moindre recoin du territoire syrien. Tous ceux qui s&rsquo;y opposeront seront consid&eacute;r&eacute;s comme des ennemis et des agresseurs. Nous nous battrons, certes, contre toute force d&rsquo;agression &eacute;trang&egrave;re sur notre territoire.&nbsp;&raquo; &nbsp;&nbsp;&nbsp;</p>

<p>Le pr&eacute;sident Bachar al-Assad a d&eacute;clar&eacute;&nbsp;: &laquo;&nbsp;Nous savons que la grande majorit&eacute; des Syriens qui vivent dans les r&eacute;gions occup&eacute;es sont de vrais patriotes et qu&rsquo;ils soutiennent le gouvernement.&nbsp;&raquo;</p>

<p>Sans faire une allusion directe aux Kurdes de Syrie, il a ajout&eacute;&nbsp;: &laquo;&nbsp;Mais je dis aux groupes qui font confiance aux &Eacute;tats-Unis que les Am&eacute;ricains ne les soutiendront jamais. Le seul soutien pour vous est celui du gouvernement et de l&rsquo;arm&eacute;e de la Syrie, tandis que les &Eacute;tats-Unis vous consid&egrave;rent comme une monnaie d&rsquo;&eacute;change. Si vous refusez le soutien que vous offre votre patrie, les Am&eacute;ricains vous vendront aux Ottomans. L&rsquo;arm&eacute;e est la seule institution capable de soutenir certains groupes dans le nord-est de la Syrie que je ne veux pas nommer ici.&nbsp;&raquo;</p>

<p>Le pr&eacute;sident Bachar al-Assad a ajout&eacute; que la guerre est loin d&rsquo;&ecirc;tre termin&eacute;e en Syrie&nbsp;: &laquo;&nbsp;La patrie se bat sur des fronts militaires, &eacute;conomiques (sanctions et embargos), psychologiques et contre la corruption. Sans la volont&eacute; du peuple syrien, sans la r&eacute;sistance de l&rsquo;arm&eacute;e et l&rsquo;aide des pays alli&eacute;s et amis, Damas ne serait pas en mesure d&rsquo;enregistrer de si grandes victoires.&nbsp;&raquo;</p>

<p>La volont&eacute; in&eacute;branlable de la R&eacute;sistance&nbsp;:</p>

<p>Dans une autre partie de son discours, le pr&eacute;sident Bachar al-Assad a d&eacute;clar&eacute; que le projet d&rsquo;&eacute;miettement du territoire syrien n&rsquo;&eacute;tait pas nouveau et ne s&rsquo;arr&ecirc;tait pas aux fronti&egrave;res de l&rsquo;&Eacute;tat syrien.</p>

<p>&laquo;&nbsp;Nos ennemis ne tirent pas de le&ccedil;on de leurs erreurs. La r&eacute;alit&eacute; syrienne et la situation politique internationale ont &eacute;volu&eacute;, mais deux facteurs demeurent inchang&eacute;s&nbsp;: primo, le plan h&eacute;g&eacute;monique des &Eacute;tats-Unis et de l&rsquo;Occident&nbsp;; secundo, la volont&eacute; in&eacute;branlable de la R&eacute;sistance populaire des Syriens&nbsp;qui a d&eacute;jou&eacute; les desseins des Occidentaux&nbsp;&raquo;, a d&eacute;clar&eacute; le pr&eacute;sident Bachar al-Assad.</p>
											</div>
											<h3>Mots clés</h3>
						<div class="items-tags">
							<ul class="list-unstyled list-inline">
																	<li>
									 <a class="btn btn-default btn-sm" href="http://parstoday.com/fr/news/tag--moyen_orient">Moyen Orient</a>
									</li>
															</ul>
						</div>
															<!--<div class="sharings hidden-xs hidden-sm hidden-print">-->
					<div class="sharings col-xs-12 col-sm-12 col-lg-12">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Assad: les USA vendront ceux qui leur font confiance&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089&media=http://media.ws.irib.ir/image/4bseb033d91b281d726_800C450.jpg&description=Assad: les USA vendront ceux qui leur font confiance" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089&title=Assad: les USA vendront ceux qui leur font confiance" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-telegram"></i></a>
							</li>
																					<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Assad: les USA vendront ceux qui leur font confiance&body=Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a déclaré que toutes les régions syriennes seront libérées.

 
More at: http://parstoday.com/fr/news/middle_east-i76089"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<!--<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Feb 17, 2019 19:23 UTC</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Assad: les USA vendront ceux qui leur font confiance&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-gplus"></i></a>
								</li>
																<li class="share-telegram">
									<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i76089" target="_blank"><i class="icon-telegram"></i></a>
								</li>
																								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Assad: les USA vendront ceux qui leur font confiance&body=Dans un discours public prononcé ce dimanche devant les présidents des conseils locaux des gouvernorats syriens, le président syrien Bachar al-Assad a déclaré que toutes les régions syriennes seront libérées.

 
More at: http://parstoday.com/fr/news/middle_east-i76089"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>-->
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Eléments connexes<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i76162-hama_l’armée_syrienne_attaque_les_terroristes">
							<img src="http://media.ws.irib.ir/image/4bsebb26eda67e1d91o_440C247.jpg" alt="Hama: l’armée syrienne attaque les terroristes" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i76162-hama_l’armée_syrienne_attaque_les_terroristes">Hama: l’armée syrienne attaque les terroristes</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i76160-sotchi_pas_à_pas_vers_la_libération_d’idlib">
							<img src="http://media.ws.irib.ir/image/4bse32f381cd181d91l_440C247.jpg" alt="Sotchi: pas à pas vers la libération d’Idlib" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i76160-sotchi_pas_à_pas_vers_la_libération_d’idlib">Sotchi: pas à pas vers la libération d’Idlib</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/middle_east-i76158-berlin_coupe_les_ailes_de_riyad!">
							<img src="http://media.ws.irib.ir/image/4bsede153fb4131d91i_440C247.jpg" alt="Berlin coupe les ailes de Riyad!" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/middle_east-i76158-berlin_coupe_les_ailes_de_riyad!">Berlin coupe les ailes de Riyad!</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "en";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">commentaires</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Plus Visitées</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/fr/news/middle_east-i76160-sotchi_pas_à_pas_vers_la_libération_d’idlib">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bse32f381cd181d91l_440C247.jpg" alt="Sotchi: pas à pas vers la libération d’Idlib"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Sotchi: pas à pas vers la libération d’Idlib</div>
                                            <div class="date icon-clock">4 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76157-de_quoi_israël_a_t_il_peur">
                                <article>
                    <div class="title text-ellipsis">De quoi Israël a-t-il peur?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76152-syrie_50_camions_us_prêts_à_évacuer_daech">
                                <article>
                    <div class="title text-ellipsis">Syrie: 50 camions US prêts à évacuer Daech</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76151-nouvel_épicentre_du_moyen_orient">
                                <article>
                    <div class="title text-ellipsis">Nouvel épicentre du Moyen-Orient?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76145-pourquoi_israël_évacue_ses_bases_militaires">
                                <article>
                    <div class="title text-ellipsis">Pourquoi Israël évacue ses bases militaires?</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>LE CHOIX DES ÉDITEURS</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i76162-hama_l’armée_syrienne_attaque_les_terroristes">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bsebb26eda67e1d91o_440C247.jpg" alt="Hama: l’armée syrienne attaque les terroristes"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Hama: l’armée syrienne attaque les terroristes</div>
                                            <div class="date icon-clock">4 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/world-i76161-venezuela_l’armée_met_en_garde_les_usa">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bse921bd5f0ba1d91m_440C247.jpg" alt="Venezuela: l’armée met en garde les USA"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Venezuela: l’armée met en garde les USA</div>
                                            <div class="date icon-clock">4 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i76158-berlin_coupe_les_ailes_de_riyad!">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bsede153fb4131d91i_440C247.jpg" alt="Berlin coupe les ailes de Riyad!"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Berlin coupe les ailes de Riyad!</div>
                                            <div class="date icon-clock">4 hours ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Les plus lus</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76105-la_surprise_de_la_résistance_pour_israël">
                                <article>
                    <div class="title text-ellipsis">La surprise de la Résistance pour Israël</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i76120-cgri_visé_première_riposte">
                                <article>
                    <div class="title text-ellipsis">CGRI visé : première riposte?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i76117-iran_pied_de_nez_d'islamabad_à_riyad">
                                <article>
                    <div class="title text-ellipsis">Iran: pied de nez d'Islamabad à Riyad</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i76111-venezuela_les_forces_spéciales_us_aux_caraïbes">
                                <article>
                    <div class="title text-ellipsis">Venezuela: les forces spéciales US aux Caraïbes?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i76115-l'iran_devient_exportateur_d'essence">
                                <article>
                    <div class="title text-ellipsis">L'Iran devient exportateur d'essence</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76116-sud_d'arabie_mbs_désavoue_son_armée">
                                <article>
                    <div class="title text-ellipsis">Sud d'Arabie: MBS désavoue son armée</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76112-des_gf_17_pour_protéger_mbs">
                                <article>
                    <div class="title text-ellipsis">Des GF-17 pour protéger MBS</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76104-syrie_les_usa_menacent_les_fds!">
                                <article>
                    <div class="title text-ellipsis">Syrie: les USA menacent les FDS!</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76100-lattaquié_les_soukhoï_russes_prêts_à_frapper">
                                <article>
                    <div class="title text-ellipsis">Lattaquié: les soukhoï russes prêts à frapper</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76123-les_États_unis_liquident_les_fds">
                                <article>
                    <div class="title text-ellipsis">Les États-Unis liquident les FDS</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Infos</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/news/world">International</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/africa">Afrique</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/gallery">Galeries</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/radio/programs">Programmes</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/archive">Archive</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/fr">A propos de nous </a></dd>
                               <dd><a href="http://parstoday.com/fr">Contactez-nous</a></dd>
                               <dd><a  href="http://parstoday.com/fr/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:french@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://twitter.com/ParstodayFrench"><i class="icon-twitter"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://youtube.com/channel/UCGqp3To1Y6IhPU4Pnt9FLYA"><i class="icon-youtube"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodayfrench"><i class="icon-instagram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
