<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
    <head>
        
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

<title>Venezuela: Washington arme les opposants - Pars Today</title>

<link rel="dns-prefetch"  href="http://media.ws.irib.ir/">
<link rel="dns-prefetch"  href="http://stats.parstoday.com/">
<link rel="dns-prefetch"  href="http://w.hypercomments.com/">
<link rel="shortcut icon"  href="/theme/radios/img/favicon.png">

<meta property="og:title" content="Venezuela: Washington arme les opposants">
<meta property="og:description" content="L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils...">
<meta property="og:image" content="http://media.ws.irib.ir/image/4bsf6a21ea3e991dht1_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/world-i76429">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="International">
<meta property="og:article:tag" content="International ">
<meta property="article:tag" content="International ">
<meta property="article:published_time" content="2019-03-01T17:15:53+00:00">
<meta name="twitter:title" content="Venezuela: Washington arme les opposants">
<meta name="description" content="L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils...">
<meta name="twitter:description" content="L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils...">
<meta name="twitter:image:src" content="http://media.ws.irib.ir/image/4bsf6a21ea3e991dht1_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ParstodayFrench">
<meta name="twitter:creator" content="@ParstodayFrench">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">	

<link media="all" type="text/css" rel="stylesheet" href="http://parstoday.com/theme/radios/css/main.css?135">



<script src="http://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>


    </head>
    <body class="lang-french ">

        <header id="header" class="hidden-print">
        <div id="masthead">
    <div class="container">
    	<div class="row">
		 	<div class="col-xs-8 col-sm-6 col-md-4">
                <h1 class="logo">
                    <a href="http://parstoday.com/fr">Pars Today</a>
                </h1>
                <div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
            </div>
			 <div class="col-xs-4 col-sm-6 col-md-8">
                <div class="masthead-inner">
                    <form class="search" role="form" method="POST" name="search">
                        <div class="form-group">
                            <input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
                            <button type="submit"><i class="icon-search"></i></button>
                        </div>
                        <div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
                    </form>
                                            <ul class="header-menu list-inline list-unstyled">
                                                            <li class="">
                                    <a href="http://parstoday.com/fr">Accueil </a>
                                </li>
                            
                                                            <li class="active">
                                    <a href="http://parstoday.com/fr/news">Infos </a>
                                </li>
                                                            <li class="">
                                    <a href="http://parstoday.com/fr/radio">Radio </a>
                                </li>
                             
                        </ul>
                                        <ul class="mobile-link list-unstyled hidden-md hidden-lg">
                        <li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
                        <li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
                        <li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="languages" id="languages" style="display: none;">
    <div class="container">
        <div class="row">
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/sq">
                                Albanian<span> shqip</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hy">
                                Armenian<span> Հայերեն</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/bn">
                                Bangla<span> বাংলা</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/zh">
                                Chinese<span> 中文</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/dari">
                                Dari<span> دری</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/en">
                                English<span> English</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fr">
                                French<span> français</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/de">
                                German<span> Deutsch</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ha">
                                Hausa<span> Hausa</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/he">
                                Hebrew<span> עברית</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/hi">
                                Hindi<span> हिन्दी</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/id">
                                Indonesian<span> Bahasa Indonesia</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/it">
                                Italian<span> Italiano</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ja">
                                Japanese<span> 日本語</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/kk">
                                Kazakh<span> қазақ тілі</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/sw">
                                Kiswahili<span> Kiswahili</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ps">
                                Pashto<span> پښتو</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/fa">
                                Persian<span> فارسی</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/pt">
                                Portuguese<span> Português</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/ru">
                                Russian<span> Русский</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/es">
                                Spanish<span> Español</span>
                            </a></li>
                                            </ul>
                </div>
             <!-- split array to 4 arrays -->
                <div class="col-xs-6 col-sm-4 col-md-3">
                    <ul>
                                                    <li><a href="http://parstoday.com/tg">
                                Tajik<span> Тоҷик</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tly">
                                Taleshi<span> Tolışə</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tr">
                                Turkish<span> Türkçe</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/tk">
                                Turkmen<span> Türkmen</span>
                            </a></li>
                                                    <li><a href="http://parstoday.com/uz">
                                Uzbek<span> узбек</span>
                            </a></li>
                                            </ul>
                </div>
                    </div>
    </div>
</div>

<nav id="menu">
	<div class="container">
	    <div class="row">
	        <div class="col-xs-12">
	            <ul class="menu-items list-unstyled list-inline">
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/world">International</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/iran">Iran</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/africa">Afrique</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/gallery">Galeries</a>
	                        	                    </li>
	            		                    <li class="">
	                        <a href="http://parstoday.com/fr/news/products">Products</a>
	                        	                    </li>
	            		            		            </ul>
	        </div>
	    </div>
	</div>
</nav>  
        </header><!-- ./header -->

        <section id="main">
            <div class="wrapper">
                <div id="main-container" class="wrapper _white">
                    <div class="container">
                        <div class="row">
                            <div id="mainbody" class="col-xs-12 col-md-8">
                                
                                <div id="item" class="item row">
	<div class="col-xs-12">
		<div id="shares" class="sharings hide-on-mobile" style="top: inherit;margin-right: -60px;margin-left: -60px;position: fixed;width: 35px;border-top:0px;">
   				<ul class="list-unstyled list-inline">
      				<li class="share-facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-facebook"></i></a>
					</li>
					<li class="share-twitter">
						<a href="https://twitter.com/intent/tweet?text=Venezuela: Washington arme les opposants&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-twitter"></i></a>
					</li>
					<li class="">
						<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
					</li>
					<li class="">
						<a href="mailto:?subject=Venezuela: Washington arme les opposants&body=L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils forment une soi-disant armée de libération qui envahirait le pays. 
More at: http://parstoday.com/fr/news/world-i76429"><i class="icon-mail"></i></a>
					</li>
   				</ul>
		</div>
		<div class="page-header">
			<h2 class="item-title">Venezuela: Washington arme les opposants</h2>
		</div>
		<div class="item-date">Mar 01, 2019 17:15 UTC</div>
		<div class="item-media">
			<ul class="list-unstyled">
	<li class="photo">
					<figure class="img">
				<img src="http://media.ws.irib.ir/image/4bsf6a21ea3e991dht1_800C450.jpg" alt="Venezuela: Washington arme les opposants">
							</figure>
			</li>
</ul>



		</div>


		<div class="item-body">
			<div class="row">
				<div class="col-xs-12 col-sm-11 col-lg-11">
					<div class="item-text">
						<p class="introtext">L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils forment une soi-disant armée de libération qui envahirait le pays.</p>
						<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">&laquo;&nbsp;Depuis le territoire colombien (...), ils arment la pr&eacute;tendue arm&eacute;e de lib&eacute;ration v&eacute;n&eacute;zu&eacute;lienne pour qu&#39;elle p&eacute;n&egrave;tre sur le territoire v&eacute;n&eacute;zu&eacute;lien avec des opposants fugitifs&nbsp;&raquo;, a d&eacute;clar&eacute; jeudi Moncada.</p>

<p style="box-sizing:border-box;margin:0px 0px 10px;text-align:justify;color:rgb(51, 51, 51);">&laquo;&nbsp;Ces efforts font partie des plans am&eacute;ricains pour une op&eacute;ration clandestine contre le Venezuela&nbsp;&raquo;, a-t-il d&eacute;nonc&eacute;.</p>

<p>Il a d&eacute;clar&eacute; que le Venezuela consid&eacute;rait&nbsp;la position de Trump&nbsp;envers le Venezuela comme une menace de recours &agrave; la force militaire pour renverser le gouvernement du pr&eacute;sident Nicolas Maduro.</p>

<p>La tension est mont&eacute;e&nbsp;au Venezuela depuis que&nbsp;le chef de l&#39;opposition, Juan Guaido, s&#39;est autoproclam&eacute;&nbsp;pr&eacute;sident par int&eacute;rim. Maduro qualifie&nbsp;le geste de Guaido comme une tentative de mettre en sc&egrave;ne un coup d&#39;&Eacute;tat orchestr&eacute; par Washington.</p>

<p>Les &Eacute;tats-Unis ont imm&eacute;diatement reconnu Guaido. La Russie, la Chine, Cuba, la Bolivie et plusieurs autres pays ont, par contre, exprim&eacute; leur soutien au gouvernement l&eacute;gitime de Maduro.</p>

<p>&nbsp;</p>
											</div>
											<h3>Mots clés</h3>
						<div class="items-tags">
							<ul class="list-unstyled list-inline">
																	<li>
									 <a class="btn btn-default btn-sm" href="http://parstoday.com/fr/news/tag--international">International</a>
									</li>
															</ul>
						</div>
															<!--<div class="sharings hidden-xs hidden-sm hidden-print">-->
					<div class="sharings col-xs-12 col-sm-12 col-lg-12">
						<ul class="list-unstyled list-inline">
							<li class="share-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-facebook"></i></a>
							</li>
							<li class="share-twitter">
								<a href="https://twitter.com/intent/tweet?text=Venezuela: Washington arme les opposants&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-twitter"></i></a>
							</li>
							<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-gplus"></i></a>
							</li>
							<li class="share-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429&media=http://media.ws.irib.ir/image/4bsf6a21ea3e991dht1_800C450.jpg&description=Venezuela: Washington arme les opposants" target="_blank"><i class="icon-pinterest"></i></a>
							</li>
							<li class="share-linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429&title=Venezuela: Washington arme les opposants" target="_blank"><i class="icon-linkedin"></i></a>
							</li>
														<li class="share-telegram">
								<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-telegram"></i></a>
							</li>
																					<li class="">
								<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
							</li>
							<li class="">
								<a href="mailto:?subject=Venezuela: Washington arme les opposants&body=L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils forment une soi-disant armée de libération qui envahirait le pays. 
More at: http://parstoday.com/fr/news/world-i76429"><i class="icon-mail"></i></a>
							</li>
						</ul>
					</div>
				</div>
				<!--<div class="col-xs-12 col-sm-4 col-lg-3 item-sidebar">
					<div class="item-date">Mar 01, 2019 17:15 UTC</div>
					<div class="item-tools hidden-print">
						<div class="sharings">
							<ul class="list-unstyled list-inline">
								<li class="share-facebook">
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-facebook"></i></a>
								</li>
								<li class="share-twitter">
									<a href="https://twitter.com/intent/tweet?text=Venezuela: Washington arme les opposants&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-twitter"></i></a>
								</li>
								<li class="share-googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-gplus"></i></a>
								</li>
																<li class="share-telegram">
									<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i76429" target="_blank"><i class="icon-telegram"></i></a>
								</li>
																								<li class="">
									<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
								</li>
								<li class="">
									<a href="mailto:?subject=Venezuela: Washington arme les opposants&body=L'ambassadeur du Venezuela à l'ONU, Samuel Moncada, a déclaré aux journalistes que les États-Unis armaient les opposants fugitifs vénézuéliens pour qu'ils forment une soi-disant armée de libération qui envahirait le pays. 
More at: http://parstoday.com/fr/news/world-i76429"><i class="icon-mail"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div>-->
			</div>





							<div class="panel hidden-print">
	<div class="panel-title panel-heading" style="margin-bottom:15px;">
		<h4>Eléments connexes<h4>
	</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/world-i76453-2ème_reculade_de_trump_face_à_kim">
							<img src="http://media.ws.irib.ir/image/4bsfc09a5afef61dia3_440C247.jpg" alt="2ème reculade de Trump face à Kim" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/world-i76453-2ème_reculade_de_trump_face_à_kim">2ème reculade de Trump face à Kim</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/world-i76452-venezuela_la_guerre_us_déjà_perdue">
							<img src="http://media.ws.irib.ir/image/4bsfd7d868aa6c1di9g_440C247.jpg" alt="Venezuela: la guerre US déjà perdue?" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/world-i76452-venezuela_la_guerre_us_déjà_perdue">Venezuela: la guerre US déjà perdue?</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
			<div class="col-xs-12 col-sm-4">
			<div class="panel news">
				<div class="panel-body">
					<figure class="img ">
						<a href="http://parstoday.com/fr/news/world-i76449-pakistan_les_missiles_israéliens_interceptés">
							<img src="http://media.ws.irib.ir/image/4bsfbcdc0785e81di2z_440C247.jpg" alt="Pakistan : les missiles israéliens interceptés" />
						</a>
					</figure>
					<div class="desc">
						<h3>
							<a href="http://parstoday.com/fr/news/world-i76449-pakistan_les_missiles_israéliens_interceptés">Pakistan : les missiles israéliens interceptés</a>
						</h3>
					</div>
				</div>
			</div>
		</div>
	</div>
			

		</div>
	</div>
</div>

                                <div class="row hidden-print">
	<div class="col-xs-12 col-md-12">
		<div class="item-comments">
			<div id="hypercomments_widget"></div>
				<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "en";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
			<a href="#" class="hc-link" title="comments widget">commentaires</a>
		</div>
	</div>
</div>
                            </div>
                            <aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
                                <div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Plus Visitées</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator featured">
            <a href="http://parstoday.com/fr/news/world-i76453-2ème_reculade_de_trump_face_à_kim">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bsfc09a5afef61dia3_440C247.jpg" alt="2ème reculade de Trump face à Kim"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">2ème reculade de Trump face à Kim</div>
                                            <div class="date icon-clock">31 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i76452-venezuela_la_guerre_us_déjà_perdue">
                                <article>
                    <div class="title text-ellipsis">Venezuela: la guerre US déjà perdue?</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/iran-i76451-iran_ce_qu'a_interdit_damas...">
                                <article>
                    <div class="title text-ellipsis">Iran: ce qu'a interdit Damas...</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76450-front_sud_israël_incapable_d'enrayer_le_feu!">
                                <article>
                    <div class="title text-ellipsis">Front sud: Israël incapable d'enrayer le feu!</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i76449-pakistan_les_missiles_israéliens_interceptés">
                                <article>
                    <div class="title text-ellipsis">Pakistan : les missiles israéliens interceptés</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>LE CHOIX DES ÉDITEURS</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i76454-ansarallah_s’infiltre_au_cœur_de_jizan">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bsfe25cd7e6ab1dia4_440C247.jpg" alt="Ansarallah s’infiltre au cœur de Jizan"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Ansarallah s’infiltre au cœur de Jizan</div>
                                            <div class="date icon-clock">27 minutes ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i76448-deir_ez_zor_les_agents_français_liquidés">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bsf0d3ce85b6a1dhv0_440C247.jpg" alt="Deir ez-Zor: les agents français liquidés?"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Deir ez-Zor: les agents français liquidés?</div>
                                            <div class="date icon-clock">13 hours ago</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-40">
            <a href="http://parstoday.com/fr/news/middle_east-i76447-front_du_nord_israël_s’enlise">
                                    <figure class="type-">
                        <img src="http://media.ws.irib.ir/image/4bsfa5a32ee33c1dhuz_440C247.jpg" alt="Front du Nord: Israël s’enlise"/>
                    </figure>
                                <article>
                    <div class="title text-ellipsis">Front du Nord: Israël s’enlise</div>
                                            <div class="date icon-clock">13 hours ago</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>

<div class="panel wrench list ">
            <div class="panel-heading">
                            <h3>Les plus lus</h3>
                    </div>
        <ul class="panel-body list-unstyled">
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76401-s_300_syrien_israël_déclare_forfait!">
                                <article>
                    <div class="title text-ellipsis">S-300 syrien: Israël déclare forfait!</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76420-le_pakistan_frappé_par_des_missiles_israéliens">
                                <article>
                    <div class="title text-ellipsis">Le Pakistan frappé par des missiles israéliens</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76402-le_piège_se_referme_sur_israël">
                                <article>
                    <div class="title text-ellipsis">Le piège se referme sur Israël</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76410-syrie_le_front_de_hama_s'embrase">
                                <article>
                    <div class="title text-ellipsis">Syrie : le front de Hama s'embrase</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/africa-i76423-l’algérie_ouyahia_tire_la_sonnette_d’alarme">
                                <article>
                    <div class="title text-ellipsis">L’Algérie: Ouyahia tire la sonnette d’alarme</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76421-golan_occupé_israël_bloqué">
                                <article>
                    <div class="title text-ellipsis">Golan occupé: Israël bloqué</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i76417-poséidon_19_dans_l’arrière_cour_de_moscou">
                                <article>
                    <div class="title text-ellipsis">« Poséidon 19 » dans l’arrière-cour de Moscou</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i76406-venezuela_les_usa_veulent_la_guerre">
                                <article>
                    <div class="title text-ellipsis">Venezuela: les USA veulent la guerre</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/world-i76446-venezuela_guaido_mord_la_poussière">
                                <article>
                    <div class="title text-ellipsis">Venezuela: Guaido mord la poussière</div>
                                    </article>
            </a>
        </li>
                                
        <li class="item item-separator inline-30">
            <a href="http://parstoday.com/fr/news/middle_east-i76418-pétrole_irakien_moscou_rafle_la_mise">
                                <article>
                    <div class="title text-ellipsis">Pétrole irakien: Moscou rafle la mise</div>
                                    </article>
            </a>
        </li>
            </ul>
</div>


                            </aside>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <footer id="footer" class="hidden-print">
	<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3">
            	<a href="#" class="footer-logo">Pars Today</a>
                <p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="row">
                	                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Infos</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/news/world">International</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/iran">Iran</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/africa">Afrique</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/gallery">Galeries</a></dd>
								                  <dd><a href="http://parstoday.com/fr/news/products">Products</a></dd>
															</ul>
                        </dl>
                    </div>
					                    <div class="col-xs-6 col-md-3">
                        <dl class="footer-menu">
                            <dt>Radio</dt>
							<ul class="list-unstyled">
								                  <dd><a href="http://parstoday.com/fr/radio/programs">Programmes</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/archive">Archive</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
								                  <dd><a href="http://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
															</ul>
                        </dl>
                    </div>
					                   <div class="col-xs-6 col-md-3">
                       <dl class="footer-menu">
                           <dt>Pars Today</dt>
                           <ul class="list-unstyled">
                               <dd><a href="http://parstoday.com/fr">A propos de nous </a></dd>
                               <dd><a href="http://parstoday.com/fr">Contactez-nous</a></dd>
                               <dd><a  href="http://parstoday.com/fr/rss">RSS</a></dd>
                           </ul>
                       </dl>
                   </div>
                </div>
            </div>

 			<div class="col-xs-12 col-md-3">
                <ul class="social-icons">
                                                                         <li>
                                <a target="_blank" href="mailto:french@parstoday.com"><i class="icon-email"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="https://twitter.com/ParstodayFrench"><i class="icon-twitter"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://youtube.com/channel/UCGqp3To1Y6IhPU4Pnt9FLYA"><i class="icon-youtube"></i></a>
                            </li>
                                                    <li>
                                <a target="_blank" href="http://instagram.com/parstodayfrench"><i class="icon-instagram"></i></a>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</footer>  
        <script src="http://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/bootstrap.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/lightbox.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>

<script src="http://parstoday.com/theme/radios/js/main.min.js?135"></script>
 




<script src="http://media.ws.irib.ir/embed.js"></script>

<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script>        <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>  
    </body>
</html>
