<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="de" class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
<title>Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser - Pars Today</title>
<link rel="dns-prefetch" href="https://media.parstoday.com/">
<link rel="dns-prefetch" href="https://stats.parstoday.com/">
<link rel="dns-prefetch" href="https://w.hypercomments.com/">
<link rel="shortcut icon" href="/theme/radios/img/favicon.png">
<meta property="og:title" content="Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser">
<meta property="og:description" content="Teheran/Ramallah (Al-Alam/ParsToday) - Außenminister Mohammad Javad Zarif hat in einem Telefonat mit Mahmud Abbas, dem Chef der Palästinensischen Autonomie...">
<meta property="og:image" content="https://media.parstoday.com/image/4bv6b9633923261lbsv_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="https://parstoday.com/de/news/iran-i50769">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Iran">
<meta property="og:article:tag" content="Zarif Palästina Mahmud Abbas ">
<meta property="article:tag" content="Zarif Palästina Mahmud Abbas ">
<meta property="article:published_time" content="2020-02-05T06:06:36+00:00">
<meta name="twitter:title" content="Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser">
<meta name="description" content="Teheran/Ramallah (Al-Alam/ParsToday) - Außenminister Mohammad Javad Zarif hat in einem Telefonat mit Mahmud Abbas, dem Chef der Palästinensischen Autonomie...">
<meta name="twitter:description" content="Teheran/Ramallah (Al-Alam/ParsToday) - Außenminister Mohammad Javad Zarif hat in einem Telefonat mit Mahmud Abbas, dem Chef der Palästinensischen Autonomie...">
<meta name="twitter:image:src" content="https://media.parstoday.com/image/4bv6b9633923261lbsv_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">
<link media="all" type="text/css" rel="stylesheet" href="https://parstoday.com/theme/radios/css/main.css?136">
<script src="https://media.parstoday.com/embed.js"></script>
<script src="https://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>
</head>
<body class="lang-german ">
<header id="header" class="hidden-print">
<div id="masthead">
<div class="container">
<div class="row">
<div class="col-xs-8 col-sm-6 col-md-4">
<h1 class="logo">
<a href="https://parstoday.com/de">Pars Today</a>
</h1>
<div class="lang-select" data-toggle="toggle" data-target="#languages">German</div>
</div>
<div class="col-xs-4 col-sm-6 col-md-8">
<div class="masthead-inner">
<form class="search" role="form" method="POST" name="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Suche" id="key-top-search" />
<button type="submit"><i class="icon-search"></i></button>
</div>
<div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
</form>
<ul class="header-menu list-inline list-unstyled">
<li class="">
<a href="https://parstoday.com/de">Startseite </a>
</li>
<li class="active">
<a href="https://parstoday.com/de/news">Nachrichten </a>
</li>
<li class="">
<a href="https://parstoday.com/de/radio">Radio </a>
</li>
<li class="">
<a href="https://parstoday.com/de/mediathek">Mediathek </a>
</li>
</ul>
<ul class="mobile-link list-unstyled hidden-md hidden-lg">
<li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
<li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
<li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="languages" id="languages" style="display: none;">
<div class="container">
<div class="row">

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/sq">
Albanian<span> shqip</span>
</a></li>
<li><a href="https://parstoday.com/hy">
Armenian<span> Հայերեն</span>
</a></li>
<li><a href="https://parstoday.com/bn">
Bangla<span> বাংলা</span>
</a></li>
<li><a href="https://parstoday.com/zh">
Chinese<span> 中文</span>
</a></li>
<li><a href="https://parstoday.com/dari">
Dari<span> دری</span>
</a></li>
<li><a href="https://parstoday.com/en">
English<span> English</span>
</a></li>
<li><a href="https://parstoday.com/fr">
French<span> français</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/de">
German<span> Deutsch</span>
</a></li>
<li><a href="https://parstoday.com/ha">
Hausa<span> Hausa</span>
</a></li>
<li><a href="https://parstoday.com/he">
Hebrew<span> עברית</span>
</a></li>
<li><a href="https://parstoday.com/hi">
Hindi<span> हिन्दी</span>
</a></li>
<li><a href="https://parstoday.com/id">
Indonesian<span> Bahasa Indonesia</span>
</a></li>
<li><a href="https://parstoday.com/it">
Italian<span> Italiano</span>
</a></li>
<li><a href="https://parstoday.com/ja">
Japanese<span> 日本語</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/kz">
Kazakh<span> қазақ тілі</span>
</a></li>
<li><a href="https://parstoday.com/sw">
Kiswahili<span> Kiswahili</span>
</a></li>
<li><a href="https://parstoday.com/ps">
Pashto<span> پښتو</span>
</a></li>
<li><a href="https://parstoday.com/fa">
Persian<span> فارسی</span>
</a></li>
<li><a href="https://parstoday.com/pt">
Portuguese<span> Português</span>
</a></li>
<li><a href="https://parstoday.com/ru">
Russian<span> Русский</span>
</a></li>
<li><a href="https://parstoday.com/es">
Spanish<span> Español</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/tg">
Tajik<span> Тоҷик</span>
</a></li>
<li><a href="https://parstoday.com/tly">
Taleshi<span> Tolışə</span>
</a></li>
<li><a href="https://parstoday.com/tr">
Turkish<span> Türkçe</span>
</a></li>
<li><a href="https://parstoday.com/tk">
Turkmen<span> Türkmen</span>
</a></li>
<li><a href="https://parstoday.com/uz">
Uzbek<span> узбек</span>
</a></li>
</ul>
</div>
</div>
</div>
</div>
<nav id="menu">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ul class="menu-items list-unstyled list-inline">
<li class="">
<a href="https://parstoday.com/de/news/world">Welt</a>
</li>
<li class="">
<a href="https://parstoday.com/de/news/iran">Iran</a>
</li>
<li class="">
<a href="https://parstoday.com/de/news/middle_east">Naher Osten</a>
</li>
<li class="">
<a href="https://parstoday.com/de/news/germany">Deutschland</a>
</li>
<li class="">
<a href="https://parstoday.com/de/news/media">Multimedia</a>
</li>
<li class="">
<a href="https://parstoday.com/de/news/products">Products</a>
</li>
<li class="haschild ">
<a>mehr</a>
<ul class="child">
<li>
<a href="https://parstoday.com/de/news/ueberblick">
Nachrichten im Überblick
</a>
</li>
<li>
<a href="https://parstoday.com/de/news/revolutionsoberhaupt">
Revolutionsoberhaupt
</a>
</li>
<li>
<a href="https://parstoday.com/de/news/commentary">
Kommentare und Ansichten
</a>
</li>
<li>
<a href="https://parstoday.com/de/news/interview">
Interviews
</a>
</li>
</ul>
</li
	            		            </ul>
</div>
</div>
</div>
</nav>
</header>
<section id="main">
<div class="wrapper">
<div id="main-container" class="wrapper _white">
<div class="container">
<div class="row">
<div id="mainbody" class="col-xs-12 col-md-8">
<div id="item" class="item row">
<div class="col-xs-12">
<div id="shares" class="sharings hide-on-mobile" style="top: inherit;margin-right: -60px;margin-left: -60px;position: fixed;width: 35px;border-top:0px;">
<ul class="list-unstyled list-inline">
<li class="share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769" target="_blank"><i class="icon-facebook"></i></a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?text=Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser&url=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769" target="_blank"><i class="icon-twitter"></i></a>
</li>
<li class="">
<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
</li>
<li class="">
<a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afc8f3e0fbf4b2e8e7b2d3f0f0f3e1a8b2dbe0f3fcb2e7fce6f7e0e1e6512ee6e8e6b2c0f7f1fae6f7b2f6f7e0b2c2f3fe5136e1e6fbfcf7fce1f7e0b4f0fdf6ebafc6f7faf7e0f3fcbdc0f3fff3fefef3fab2bad3febfd3fef3ffbdc2f3e0e1c6fdf6f3ebbbb2bfb2d3e7510df7fcfffbfcfbe1e6f7e0b2dffdfaf3fffff3f6b2d8f3e4f3f6b2c8f3e0fbf4b2faf3e6b2fbfcb2f7fbfcf7ffb2c6f7fef7f4fdfcf3e6b2fffbe6b2dff3faffe7f6b2d3f0f0f3e1beb2f6f7ffb2d1faf7f4b2f6f7e0b2c2f3fe5136e1e6fbfcf7fce1fbe1f1faf7fcb2d3e7e6fdfcfdfffbf7f0f7fa5124e0f6f7beb2f3ffb2d6fbf7fce1e6f3f5f3f0f7fcf6b2f6fbf7b2c7fce6f7e0e1e6512ee6e8e7fcf5b2dbe0f3fce1b2f4512ee0b2f6fbf7b2c0f7f1fae6f7b2f6f7e0b2c2f3fe5136e1e6fbfcf7fce1f7e0b2f0f7fbb2f6f7e0b2d0f7e1e6fbffffe7fcf5b2fbfae0f7e1b2c1f1fafbf1f9e1f3fee1b2e7fcf6b2f6f7e0b2d0fbfef6e7fcf5b2f7fbfcf7e0b2e2f3fe5136e1e6fbfcf7fce1fbe1f1faf7fcb2c0f7f5fbf7e0e7fcf5b2fffbe6b2f6f7e0b2daf3e7e2e6e1e6f3f6e6b2d3febfc3e7f6e1b2bad8f7e0e7e1f3fef7ffbbbeb2f0f7f9e05136f4e6fbf5e6bcb29f98dffde0f7b2f3e6a8b2fae6e6e2e1a8bdbde2f3e0e1e6fdf6f3ebbcf1fdffbdf6f7bdfcf7e5e1bdfbe0f3fcbffba7a2a5a4ab"><i class="icon-mail"></i></a>
</li>
</ul>
</div>
<div class="page-header">
<h2 class="item-title">Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser</h2>
</div>
<div class="item-date">Feb 05, 2020 07:06 Europe/Berlin</div>
<div class="item-media">
<ul class="list-unstyled">
<li class="photo">
<figure class="img">
<img src="https://media.parstoday.com/image/4bv6b9633923261lbsv_800C450.jpg" alt="Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser">
</figure>
</li>
</ul>
</div>
<div class="item-body">
<div class="row">
<div class="col-xs-12 col-sm-11 col-lg-11">
<div class="item-text">
<p class="introtext">Teheran/Ramallah (Al-Alam/ParsToday) - Außenminister Mohammad Javad Zarif hat in einem Telefonat mit Mahmud Abbas, dem Chef der Palästinensischen Autonomiebehörde, am Dienstagabend die Unterstützung Irans für die Rechte der Palästinenser bei der Bestimmung ihres Schicksals und der Bildung einer palästinensischen Regierung mit der Hauptstadt Al-Quds (Jerusalem), bekräftigt.</p>
<p>Der iranische Au&szlig;enminister verurteilte bei diesem Telefonat den sogenannten &quot;Deal des Jahrhunderst&quot; von US-Pr&auml;sident Trump und sagte: &quot;Iran versucht mit seiner k&uuml;nftigen Politik derartige Verschw&ouml;rungen gegen die Pal&auml;stinenser zu verhindern. Au&szlig;erdem unterst&uuml;tzt&nbsp;Teheran die bestehenden Bem&uuml;hungen f&uuml;r die nationale Vers&ouml;hnung unter den Pal&auml;stinensern.&quot;</p>
<p>Der Chef der Pal&auml;stinensischen Autonomiebeh&ouml;rde unterrichtete bei diesem Telefongespr&auml;ch den iranischen Au&szlig;enminister &uuml;ber die pal&auml;stinensische Position gegen&uuml;ber dem sogenannten &quot;Jahrhundertdeal&quot; der Amerikaner und k&uuml;ndigte Schritte f&uuml;r die Erzielung eines internationalen Konsenses an, um diesen Plan zu annullieren.</p>
<p>Au&szlig;enminister Zarif hatte am Dienstagabend bei der Er&ouml;ffnungsfeier der &quot;Iranian Diplomacy Scientific Association&quot; (Vereinigung f&uuml;r Wissenschaftsdiplomatie*) in Teheran gesagt: &quot;Mit dem sogenannten &quot;Deal des Jahrhunderts&quot; haben die Amerikaner jegliche M&ouml;glichkeit an der Teilnahme bei der L&ouml;sung der Pal&auml;stinenserprobleme verloren. Und sie haben durch ihre Mi&szlig;achtung der Pal&auml;stinenserrechte&nbsp;und Ursupation pal&auml;stinensischen Bodens gezeigt, dass sie noch h&auml;rter sind als das zionistische Regime.&quot;</p>
<p>&quot;Heute bestimmen nur noch die Pal&auml;stinenser &uuml;ber ihre eigene Zukunft&quot;, f&uuml;gte er hinzu.</p>
<p>&quot;Der Vorschlag des geehrten Revolutionsoberhauptes f&uuml;r ein&nbsp;&#39;Referendum in Pal&auml;stina&#39;&nbsp;ist die vern&uuml;nftigste, efektivste und praktischste L&ouml;sung f&uuml;r die pal&auml;stinensischen Probleme,&quot; so der iranische Au&szlig;enminister weiter.</p>
<p>Die&nbsp;Verantwortungstr&auml;ger der IR Iran haben bisher mehrfach betont, dass Iran an der Seite des&nbsp;pal&auml;stinensischen Volkes und des heldenhaften Widerstands im Gazastreifen steht und weiterhin stehen wird.</p>
<div class="media-wrapper"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="100%" mozallowfullscreen="true" msallowfullscreen="true" oallowfullscreen="true" scrolling="no" src="https://media.parstoday.com/video/4bv56032560a681l6pi" webkitallowfullscreen="true" width="100%"></iframe></div>
<p>US-Pr&auml;sident Donald Trump hat am Dienstag letzter Woche (28.1.20) in Anwesenheit des Ministerpr&auml;sidenten des zionistischen Regimes, Benjamin Netanjahu, den sogenannten &quot;Deal des Jahrhunderts&quot; vorgestellt.</p>
<p>Dieser neue Plan der US-Regierung verfolgt die Beseitigung der Rechte der Pal&auml;stinenser. Der Plan wurde in Zusammenarbeit und mit dem Einverst&auml;ndnis einiger arabischer L&auml;nder, wie Saudi-Arabien, entworfen.</p>
<p>(*Wissenschaftsdiplomatie ist die Nutzung wissenschaftlicher Kooperationen zwischen Nationen, um gemeinsame Probleme anzugehen und konstruktive internationale Partnerschaften aufzubauen.)</p>
</div>
<h3>Tags</h3>
<div class="items-tags">
<ul class="list-unstyled list-inline">
<li>
<a class="btn btn-default btn-sm" href="https://parstoday.com/de/news/tag--zarif">Zarif</a>
</li>
<li>
<a class="btn btn-default btn-sm" href="https://parstoday.com/de/news/tag--palästina">Palästina</a>
</li>
<li>
<a class="btn btn-default btn-sm" href="https://parstoday.com/de/news/tag--mahmud_abbas">Mahmud Abbas</a>
</li>
</ul>
</div>

<div class="sharings col-xs-12 col-sm-12 col-lg-12">
<ul class="list-unstyled list-inline">
<li class="share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769" target="_blank"><i class="icon-facebook"></i></a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?text=Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser&url=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769" target="_blank"><i class="icon-twitter"></i></a>
</li>
<li class="share-googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769" target="_blank"><i class="icon-gplus"></i></a>
</li>
<li class="share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769&media=https://media.parstoday.com/image/4bv6b9633923261lbsv_800C450.jpg&description=Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser" target="_blank"><i class="icon-pinterest"></i></a>
</li>
<li class="share-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769&title=Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser" target="_blank"><i class="icon-linkedin"></i></a>
</li>
<li class="share-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fparstoday.com%2Fde%2Fnews%2Firan-i50769" target="_blank"><i class="icon-telegram"></i></a>
</li>
<li class="">
<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
</li>
<li class="">
<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7a09b88939cda808fdabb98989b89c0dab3889b94da8f948e9f88898e39468e808edaa89f99928e9fda9e9f88daaa9b96395e898e93949f94899f88dc98959e83c7ae9f929f889b94d5a89b979b96969b92dad2bb96d7bb969b97d5aa9b8889ae959e9b83d3dad7dabb8f39659f9497939493898e9f88dab795929b97979b9edab09b8c9b9edaa09b88939cda929b8eda9394da9f93949f97daae9f969f9c95949b8eda97938edab79b92978f9edabb98989b89d6da9e9f97dab9929f9cda9e9f88daaa9b96395e898e93949f9489938999929f94dabb8f8e95949597939f989f92394c889e9fd6da9b97dabe939f94898e9b9d9b989f949eda9e939fdaaf948e9f88898e39468e808f949ddab3889b9489da9c394688da9e939fdaa89f99928e9fda9e9f88daaa9b96395e898e93949f94899f88da989f93da9e9f88dab89f898e9397978f949dda9392889f89daa99992939991899b9689da8f949eda9e9f88dab893969e8f949dda9f93949f88da8a9b96395e898e93949f9489938999929f94daa89f9d939f888f949dda97938eda9e9f88dab29b8f8a8e898e9b9e8edabb96d7ab8f9e89dad2b09f888f899b969f97d3d6da989f9188395e9c8e939d8ed4daf7f0b795889fda9b8ec0da928e8e8a89c0d5d58a9b88898e959e9b83d4999597d59e9fd5949f8d89d593889b94d793cfcacdccc3"><i class="icon-mail"></i></a>
</li>
</ul>
</div>
</div>

</div>
<div class="panel hidden-print">
<div class="panel-title panel-heading" style="margin-bottom:15px;">
<h4>Mehr zum Thema<h4>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/de/news/iran-i50752-trumps_deal_ist_ein_ausverkauf_palästinas">
<img src="https://media.parstoday.com/image/4bsocc5d6ed5a51k6ir_440C247.jpg" alt="Trumps Deal ist ein Ausverkauf Palästinas" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/de/news/iran-i50752-trumps_deal_ist_ein_ausverkauf_palästinas">Trumps Deal ist ein Ausverkauf Palästinas</a>
</h3>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/de/news/middle_east-i50727-al_generalsekretär_werden_palästinenser_niemals_im_stich_lassen">
<img src="https://media.parstoday.com/image/4bsd62f03aab631cg6a_440C247.jpg" alt="AL-Generalsekretär: Werden Palästinenser niemals im Stich lassen" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/de/news/middle_east-i50727-al_generalsekretär_werden_palästinenser_niemals_im_stich_lassen">AL-Generalsekretär: Werden Palästinenser niemals im Stich lassen</a>
</h3>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/de/news/iran-i50527-zarif_zukunft_des_jcpoa_hängt_von_drei_europäischen_ländern_ab_nicht_von_iran">
<img src="https://media.parstoday.com/image/4bsle3f29ed7c71hqjs_440C247.jpg" alt="Zarif: Zukunft des JCPOA hängt von drei europäischen Ländern ab, nicht von Iran" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/de/news/iran-i50527-zarif_zukunft_des_jcpoa_hängt_von_drei_europäischen_ländern_ab_nicht_von_iran">Zarif: Zukunft des JCPOA hängt von drei europäischen Ländern ab, nicht von Iran</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row hidden-print">
<div class="col-xs-12 col-md-12">
<div class="item-comments">
<div id="hypercomments_widget"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70894,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "en";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70894/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
<a href="#" class="hc-link" title="comments widget">Kommentar</a>
</div>
</div>
</div>
</div>
<aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Top-Nachrichten </h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator featured">
<a href="https://parstoday.com/de/news/iran-i50793-rohani_us_sanktionen_gegen_iran_sind_terroraktion">
<figure class="type-">
<img src="https://media.parstoday.com/image/4bv68e24aca2831lcva_440C247.jpg" alt="Rohani: US-Sanktionen gegen Iran sind Terroraktion" />
</figure>
<article>
<div class="title text-ellipsis">Rohani: US-Sanktionen gegen Iran sind Terroraktion</div>
<div class="date icon-clock">10 hours ago</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50794-chief_minister_indischen_bundestaats_muslime_sollten_mit_kugeln_gefüttert_werden">
<article>
<div class="title text-ellipsis">Chief-Minister indischen Bundestaats: Muslime sollten mit Kugeln gefüttert werden</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50789-un_sicherheitsrat_berät_heute_über_lage_in_syrien">
<article>
<div class="title text-ellipsis">UN-Sicherheitsrat berät heute über Lage in Syrien</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50787-iaeo_iran_hat_keine_neuen_maßnahmen_gegen_jcpoa_ergriffen">
<article>
<div class="title text-ellipsis">IAEO: Iran hat keine neuen Maßnahmen gegen JCPOA ergriffen</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/middle_east-i50786-zarif_bezeichnet_trumps_sogenannten_friedensplan_als_große_verschwörung_des_jahrhunderts">
<article>
<div class="title text-ellipsis">Zarif bezeichnet Trumps sogenannten Friedensplan als "große Verschwörung des Jahrhunderts"</div>
</article>
</a>
</li>
</ul>
</div>
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Ausgewählte Nachrichten</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator inline-40">
<a href="https://parstoday.com/de/news/iran-i50795-iran_erdölgewinnung_aus_dem_kaspischem_meer_voraussichtlich_früher_als_geplant">
<figure class="type-video">
<img src="https://media.parstoday.com/image/4bv66ddc47c1531ld6n_440C247.jpg" alt="Iran: Erdölgewinnung aus dem Kaspischem Meer, voraussichtlich früher als geplant" />
</figure>
<article>
<div class="title text-ellipsis">Iran: Erdölgewinnung aus dem Kaspischem Meer, voraussichtlich früher als geplant</div>
<div class="date icon-clock">9 hours ago</div>
</article>
</a>
</li>
<li class="item item-separator inline-40">
<a href="https://parstoday.com/de/news/iran-i50792-us_sanktionen_erschweren_zugang_irans_zu_arzneimitteln">
<figure class="type-">
<img src="https://media.parstoday.com/image/4bseb46d93b0cd1dea4_440C247.jpg" alt="US-Sanktionen erschweren Zugang Irans zu Arzneimitteln" />
</figure>
<article>
<div class="title text-ellipsis">US-Sanktionen erschweren Zugang Irans zu Arzneimitteln</div>
<div class="date icon-clock">11 hours ago</div>
</article>
</a>
</li>
<li class="item item-separator inline-40">
<a href="https://parstoday.com/de/news/iran-i50791-coronavirus_epidemie_iranische_studenten_aus_wuhan_zurückgeholt">
<figure class="type-gallery">
<img src="https://media.parstoday.com/image/4bv6a517733c091ld46_440C247.jpg" alt="Coronavirus-Epidemie: Iranische Studenten aus Wuhan zurückgeholt" />
</figure>
<article>
<div class="title text-ellipsis">Coronavirus-Epidemie: Iranische Studenten aus Wuhan zurückgeholt</div>
<div class="date icon-clock">11 hours ago</div>
</article>
</a>
</li>
</ul>
</div>
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Meistgelesen </h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50774-vae_und_israel_beim_geheimtreffen_im_weißen_hauses_gegen_iran">
<article>
<div class="title text-ellipsis">VAE und Israel beim Geheimtreffen im Weißen Hauses gegen Iran</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/middle_east-i50771-türkischer_artillerieangriff_auf_stellungen_syrischer_armee">
<article>
<div class="title text-ellipsis">Türkischer Artillerieangriff auf Stellungen syrischer Armee</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/iran-i50770-atomstreit_mit_iran_eu_wendet_sich_nicht_an_den_un_sicherheitsrat">
<article>
<div class="title text-ellipsis">Atomstreit mit Iran: EU wendet sich nicht an den UN-Sicherheitsrat</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/middle_east-i50778-interview_mit_christoph_hörstel">
<article>
<div class="title text-ellipsis">Interview mit Christoph Hörstel</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/iran-i50782-revolutionsoberhaupt_jahrhundert_deal_stirbt_bevor_trump_stirbt">
<article>
<div class="title text-ellipsis">Revolutionsoberhaupt: Jahrhundert-Deal stirbt bevor Trump stirbt</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50785-analyse_trumps_dritte_rede_zur_lage_der_nation">
<article>
<div class="title text-ellipsis">Analyse: Trumps dritte Rede zur Lage der Nation</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50794-chief_minister_indischen_bundestaats_muslime_sollten_mit_kugeln_gefüttert_werden">
<article>
<div class="title text-ellipsis">Chief-Minister indischen Bundestaats: Muslime sollten mit Kugeln gefüttert werden</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/iran-i50769-zarif_zu_abbas_iran_unterstützt_rechte_der_palästinenser">
<article>
<div class="title text-ellipsis">Zarif zu Abbas: Iran unterstützt Rechte der Palästinenser</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/iran-i50783-rohani_nationale_einheit_hinderte_usa_daran_iran_zu_besiegen">
<article>
<div class="title text-ellipsis">Rohani: Nationale Einheit hinderte USA daran, Iran zu besiegen</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/de/news/world-i50789-un_sicherheitsrat_berät_heute_über_lage_in_syrien">
<article>
<div class="title text-ellipsis">UN-Sicherheitsrat berät heute über Lage in Syrien</div>
</article>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
</section>
<footer id="footer" class="hidden-print">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-4 col-md-3">
<a href="#" class="footer-logo">Pars Today</a>
<p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
</div>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Nachrichten</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/de/news/world">Welt</a></dd>
<dd><a href="https://parstoday.com/de/news/iran">Iran</a></dd>
<dd><a href="https://parstoday.com/de/news/middle_east">Naher Osten</a></dd>
<dd><a href="https://parstoday.com/de/news/germany">Deutschland</a></dd>
<dd><a href="https://parstoday.com/de/news/media">Multimedia</a></dd>
<dd><a href="https://parstoday.com/de/news/products">Products</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Radio</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/de/radio/programs">Programme</a></dd>
<dd><a href="https://parstoday.com/de/radio/issues_and_events">Beiträge</a></dd>
<dd><a href="https://parstoday.com/de/radio/path_towards_enlightenment">In Richtung Licht</a></dd>
<dd><a href="https://parstoday.com/de/radio/frequenzen">Frequenzen</a></dd>
<dd><a href="https://parstoday.com/de/radio/archive">Archiv</a></dd>
<dd><a href="https://parstoday.com/de/radio/old_website">Alte Webseite</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Mediathek</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/de/mediathek/programs_media">Sendereihen</a></dd>
<dd><a href="https://parstoday.com/de/mediathek/issues_and_events_media">Verschiedenes</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Pars Today</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/de/about_us">Über uns</a></dd>
<dd><a href="https://parstoday.com/de/contact_us">Kontakt</a></dd>
<dd><a href="https://parstoday.com/de/rss">RSS</a></dd>
</ul>
</dl>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<ul class="social-icons">
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#0463617669656a4474657677706b60657d2a676b69"><i class="icon-email"></i></a>
</li>
<li>
<a target="_blank" href="https://fb.com/ParsTodayGerman"><i class="icon-facebook"></i></a>
</li>
<li>
<a target="_blank" href="https://youtube.com/channel/UCAwGyRGZuji0Ju_B5yctZrA"><i class="icon-youtube"></i></a>
</li>
<li>
<a target="_blank" href="https://instagram.com/parstodaygerman"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://parstoday.com/theme/radios/js/bootstrap.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/lightbox.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/main.min.js?136"></script>
<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=7; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'https://parstoday.com/de/search--' + q;
	}
});
</script> <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>
</body>
</html>
