<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
<title>Syrie : Moscou avertit Israël... - Pars Today</title>
<link rel="dns-prefetch" href="https://media.parstoday.com/">
<link rel="dns-prefetch" href="https://stats.parstoday.com/">
<link rel="dns-prefetch" href="https://w.hypercomments.com/">
<link rel="shortcut icon" href="/theme/radios/img/favicon.png">
<meta property="og:title" content="Syrie : Moscou avertit Israël...">
<meta property="og:description" content="Depuis la crise de l'Il-20, jamais la Russie n'avait réagi de cette manière à une frappe israélienne contre la Syrie. ">
<meta property="og:image" content="http://media.parstoday.com/image/4bsj0bc08e502d1g8e1_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="http://parstoday.com/fr/news/middle_east-i79799">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="Moyen Orient">
<meta property="og:article:tag" content="Moyen Orient ">
<meta property="article:tag" content="Moyen Orient ">
<meta property="article:published_time" content="2019-07-03T09:01:23+00:00">
<meta name="twitter:title" content="Syrie : Moscou avertit Israël...">
<meta name="description" content="Depuis la crise de l'Il-20, jamais la Russie n'avait réagi de cette manière à une frappe israélienne contre la Syrie. ">
<meta name="twitter:description" content="Depuis la crise de l'Il-20, jamais la Russie n'avait réagi de cette manière à une frappe israélienne contre la Syrie. ">
<meta name="twitter:image:src" content="http://media.parstoday.com/image/4bsj0bc08e502d1g8e1_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ParstodayFrench">
<meta name="twitter:creator" content="@ParstodayFrench">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">
<link media="all" type="text/css" rel="stylesheet" href="https://parstoday.com/theme/radios/css/main.css?136">
<script src="https://media.parstoday.com/embed.js"></script>
<script src="https://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>
</head>
<body class="lang-french ">
<header id="header" class="hidden-print">
<div id="masthead">
<div class="container">
<div class="row">
<div class="col-xs-8 col-sm-6 col-md-4">
<h1 class="logo">
<a href="https://parstoday.com/fr">Pars Today</a>
</h1>
<div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
</div>
<div class="col-xs-4 col-sm-6 col-md-8">
<div class="masthead-inner">
<form class="search" role="form" method="POST" name="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
<button type="submit"><i class="icon-search"></i></button>
</div>
<div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
</form>
<ul class="header-menu list-inline list-unstyled">
<li class="">
<a href="https://parstoday.com/fr">Accueil </a>
</li>
<li class="active">
<a href="https://parstoday.com/fr/news">Infos </a>
</li>
<li class="">
<a href="https://parstoday.com/fr/radio">Radio </a>
</li>
</ul>
<ul class="mobile-link list-unstyled hidden-md hidden-lg">
<li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
<li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
<li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="languages" id="languages" style="display: none;">
<div class="container">
<div class="row">

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/sq">
Albanian<span> shqip</span>
</a></li>
<li><a href="https://parstoday.com/hy">
Armenian<span> Հայերեն</span>
</a></li>
<li><a href="https://parstoday.com/bn">
Bangla<span> বাংলা</span>
</a></li>
<li><a href="https://parstoday.com/zh">
Chinese<span> 中文</span>
</a></li>
<li><a href="https://parstoday.com/dari">
Dari<span> دری</span>
</a></li>
<li><a href="https://parstoday.com/en">
English<span> English</span>
</a></li>
<li><a href="https://parstoday.com/fr">
French<span> français</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/de">
German<span> Deutsch</span>
</a></li>
<li><a href="https://parstoday.com/ha">
Hausa<span> Hausa</span>
</a></li>
<li><a href="https://parstoday.com/he">
Hebrew<span> עברית</span>
</a></li>
<li><a href="https://parstoday.com/hi">
Hindi<span> हिन्दी</span>
</a></li>
<li><a href="https://parstoday.com/id">
Indonesian<span> Bahasa Indonesia</span>
</a></li>
<li><a href="https://parstoday.com/it">
Italian<span> Italiano</span>
</a></li>
<li><a href="https://parstoday.com/ja">
Japanese<span> 日本語</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/kk">
Kazakh<span> қазақ тілі</span>
</a></li>
<li><a href="https://parstoday.com/sw">
Kiswahili<span> Kiswahili</span>
</a></li>
<li><a href="https://parstoday.com/ps">
Pashto<span> پښتو</span>
</a></li>
<li><a href="https://parstoday.com/fa">
Persian<span> فارسی</span>
</a></li>
<li><a href="https://parstoday.com/pt">
Portuguese<span> Português</span>
</a></li>
 <li><a href="https://parstoday.com/ru">
Russian<span> Русский</span>
</a></li>
<li><a href="https://parstoday.com/es">
Spanish<span> Español</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/tg">
Tajik<span> Тоҷик</span>
</a></li>
<li><a href="https://parstoday.com/tly">
Taleshi<span> Tolışə</span>
</a></li>
<li><a href="https://parstoday.com/tr">
Turkish<span> Türkçe</span>
</a></li>
<li><a href="https://parstoday.com/tk">
Turkmen<span> Türkmen</span>
</a></li>
<li><a href="https://parstoday.com/uz">
Uzbek<span> узбек</span>
</a></li>
</ul>
</div>
</div>
</div>
</div>
<nav id="menu">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ul class="menu-items list-unstyled list-inline">
<li class="">
<a href="https://parstoday.com/fr/news/world">International</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/iran">Iran</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/middle_east">Moyen Orient</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/africa">Afrique</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/gallery">Galeries</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/products">Products</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<section id="main">
<div class="wrapper">
<div id="main-container" class="wrapper _white">
<div class="container">
<div class="row">
<div id="mainbody" class="col-xs-12 col-md-8">
<div id="item" class="item row">
<div class="col-xs-12">
<div id="shares" class="sharings hide-on-mobile" style="top: inherit;margin-right: -60px;margin-left: -60px;position: fixed;width: 35px;border-top:0px;">
<ul class="list-unstyled list-inline">
<li class="share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799" target="_blank"><i class="icon-facebook"></i></a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?text=Syrie : Moscou avertit Israël...&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799" target="_blank"><i class="icon-twitter"></i></a>
</li>
<li class="">
<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
</li>
<li class="">
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e67092328333f7a607a17352939352f7a3b2c3f282e332e7a1329283b99f1367474747c38353e23671e3f2a2f33297a363b7a392833293f7a3e3f7a367d133677686a767a303b373b33297a363b7a082f2929333f7a347d3b2c3b332e7a2899f33b3d337a3e3f7a393f2e2e3f7a373b343399f2283f7a99fa7a2f343f7a3c283b2a2a3f7a3329283b99f336333f34343f7a3935342e283f7a363b7a092328333f747a7a57501735283f7a3b2e607a322e2e2a6075752a3b28292e353e3b2374393537753c2875343f2d297537333e3e363f053f3b292e77336d636d6363"><i class="icon-mail"></i></a>
</li>
</ul>
</div>
<div class="page-header">
<h2 class="item-title">Syrie : Moscou avertit Israël...</h2>
</div>
<div class="item-date">Jul 03, 2019 09:01 UTC</div>
<div class="item-media">
<ul class="list-unstyled">
<li class="photo">
<figure class="img">
<img src="http://media.parstoday.com/image/4bsj0bc08e502d1g8e1_800C450.jpg" alt="Syrie : Moscou avertit Israël...">
</figure>
</li>
</ul>
</div>
<div class="item-body">
<div class="row">
<div class="col-xs-12 col-sm-11 col-lg-11">
<div class="item-text">
<p class="introtext">Depuis la crise de l'Il-20, jamais la Russie n'avait réagi de cette manière à une frappe israélienne contre la Syrie. </p>
<p>Pour Moscou, que l&#39;attaque isra&eacute;lienne du 1er juillet intervienne cinq jours apr&egrave;s la visite du conseiller pour la s&eacute;curit&eacute; du pr&eacute;sident Poutine &agrave; Qods, cela ne peut signifier qu&#39;un d&eacute;fi qu&#39;Isra&euml;l vient de lancer &agrave; Moscou. En ce sens, la porte-parole du minist&egrave;re russe des Affaires &eacute;trang&egrave;res a r&eacute;agi aux r&eacute;centes frappes d&rsquo;Isra&euml;l contre la Syrie avertissant que de telles attaques &quot;menacent la s&eacute;curit&eacute; de la r&eacute;gion&quot;.&nbsp;</p>
<p>La porte-parole du minist&egrave;re russe des Affaires &eacute;trang&egrave;res, Maria Zakharova a affirm&eacute; que les attaques du lundi 1er juillet contre la Syrie repr&eacute;sentaient une menace pour la s&eacute;curit&eacute; de la r&eacute;gion.</p>
<p>&laquo;&thinsp;Les r&eacute;centes attaques aux missiles isra&eacute;liennes contre Damas mettent en p&eacute;ril la s&eacute;curit&eacute; et la stabilit&eacute; de la r&eacute;gion&thinsp;&raquo;, a-t-elle r&eacute;it&eacute;r&eacute;.</p>
<p>Les avions de chasse isra&eacute;liens ont frapp&eacute; lundi &agrave; l&rsquo;aube Homs et Damas tuant au moins cinq civils syriens, dont deux enfants. La DCA syrienne est parvenue &agrave; intercepter plusieurs missiles via la DCA syrienne et ses S-200. La frappe isra&eacute;lienne a eu lieu quelques heures apr&egrave;s des images diffus&eacute;es par les sources isra&eacute;liennes mettant en sc&egrave;ne le d&eacute;ploiement de quatre&nbsp;batteries de missiles S-300 &agrave; Masyaf&nbsp;&agrave; Homs. Les observateurs estiment que les frappes isra&eacute;liennes visaient surtout &agrave; prouver l&#39;inefficacit&eacute; des batteries de missiles antimissiles S-300,&nbsp;une provocation qui n&#39;est pas rest&eacute;e sans r&eacute;ponse de la part de Moscou.&nbsp;</p>
<p>Mardi 2 juillet,&nbsp;une source&nbsp;militaire syrienne de haut rang a affirm&eacute; que&nbsp;le syst&egrave;me de d&eacute;fense a&eacute;rienne syrienne&nbsp;S-300 est pleinement op&eacute;rationnel et que Damas est pr&ecirc;t &agrave; s&#39;en servir pour faire face &agrave; toute agression&nbsp;du r&eacute;gime isra&eacute;lien.</p>
<p>&laquo;&nbsp;La DCA syrienne a activ&eacute; les syst&egrave;mes de d&eacute;fense a&eacute;rienne S-300 pour contrecarrer des cibles ennemies,&nbsp;mais l&rsquo;ancien syst&egrave;me de missile sol-air&nbsp;S-200 avait intercept&eacute; les missiles isra&eacute;liens&nbsp;sans avoir besoin de recourir &agrave; l&rsquo;usage des syst&egrave;mes&nbsp;S-300&nbsp;&raquo;, a d&eacute;clar&eacute; cette source militaire cit&eacute;e par&nbsp;Sputnik. Plus tard dans la journ&eacute;e, le ministre syrien des Affaires &eacute;trang&egrave;res, Fay&ccedil;al Meqdad, a mis en garde&nbsp;le r&eacute;gime isra&eacute;lien contre la poursuite de ses attaques contre la Syrie. Il a affirm&eacute; que Damas pourrait changer de strat&eacute;gie et riposter aux agressions isra&eacute;liennes : &laquo; Isra&euml;l ne doit pas &ecirc;tre trop s&ucirc;r de lui, car Damas pourrait chambouler sa m&eacute;thode de riposte. Et la Syrie remportera en fin de compte la bataille contre Isra&euml;l. &raquo;</p>
</div>
<h3>Mots clés</h3>
<div class="items-tags">
<ul class="list-unstyled list-inline">
<li>
<a class="btn btn-default btn-sm" href="https://parstoday.com/fr/news/tag--moyen_orient">Moyen Orient</a>
</li>
</ul>
</div>

<div class="sharings col-xs-12 col-sm-12 col-lg-12">
<ul class="list-unstyled list-inline">
<li class="share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799" target="_blank"><i class="icon-facebook"></i></a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?text=Syrie : Moscou avertit Israël...&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799" target="_blank"><i class="icon-twitter"></i></a>
</li>
<li class="share-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799" target="_blank"><i class="icon-gplus"></i></a>
</li>
<li class="share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799&media=http://media.parstoday.com/image/4bsj0bc08e502d1g8e1_800C450.jpg&description=Syrie : Moscou avertit Israël..." target="_blank"><i class="icon-pinterest"></i></a>
</li>
<li class="share-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799&title=Syrie : Moscou avertit Israël..." target="_blank"><i class="icon-linkedin"></i></a>
</li>
<li class="share-telegram">
<a href="https://telegram.me/share/url?url=http%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fmiddle_east-i79799" target="_blank"><i class="icon-telegram"></i></a>
</li>
<li class="">
<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
</li>
<li class="">
<a href="/cdn-cgi/l/email-protection#241b5751464e41475019775d564d41041e04694b57474b510445524156504d50046d575645e78f480a0a0a02464b405d19604154514d570448450447564d57410440410448036d4809161408044e4549454d5704484504765157574d41044a034552454d500456e78d45434d0440410447415050410449454a4de78c564104e78404514a4104425645545441044d575645e78d484d414a4a4104474b4a50564104484504775d564d410a0404292e694b56410445501e044c5050541e0b0b54455657504b40455d0a474b490b42560b4a4153570b494d404048417b41455750094d131d131d1d"><i class="icon-mail"></i></a>
</li>
</ul>
</div>
</div>

</div>
<div class="panel hidden-print">
<div class="panel-title panel-heading" style="margin-bottom:15px;">
<h4>Eléments connexes<h4>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/fr/news/middle_east-i82250-chine_les_usa_perdront_riyad">
<img src="http://media.parstoday.com/image/4bsm701d6dab121iioj_440C247.jpg" alt="Chine : les USA perdront Riyad ?" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/fr/news/middle_east-i82250-chine_les_usa_perdront_riyad">Chine : les USA perdront Riyad ?</a>
</h3>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/fr/news/middle_east-i82249-hudaydah_ansarallah_fait_sauter_le_verrou">
<img src="http://media.parstoday.com/image/4bsm6dc4da57351iioi_440C247.jpg" alt="Hudaydah: Ansarallah fait sauter le verrou" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/fr/news/middle_east-i82249-hudaydah_ansarallah_fait_sauter_le_verrou">Hudaydah: Ansarallah fait sauter le verrou</a>
</h3>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/fr/news/middle_east-i82243-bavar_373_la_syrie_en_veut_!">
<img src="http://media.parstoday.com/image/4bsm05c5e3e1c01iil9_440C247.jpg" alt="Bavar 373 : la Syrie en veut !" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/fr/news/middle_east-i82243-bavar_373_la_syrie_en_veut_!">Bavar 373 : la Syrie en veut !</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row hidden-print">
<div class="col-xs-12 col-md-12">
<div class="item-comments">
<div id="hypercomments_widget"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "en";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
<a href="#" class="hc-link" title="comments widget">commentaires</a>
</div>
</div>
</div>
</div>
<aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Plus Visitées</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator featured">
<a href="https://parstoday.com/fr/news/iran-i82237-bombe_atomique_on_aurait_pu_on_n'en_a_pas_voulu">
<figure class="type-">
<img src="http://media.parstoday.com/image/4bsmac48bba37c1iia1_440C247.jpg" alt="Bombe atomique : " on aurait pu, on n'en a pas voulu"" />
</figure>
<article>
<div class="title text-ellipsis">Bombe atomique : "on aurait pu, on n'en a pas voulu"</div>
<div class="date icon-clock">13 hours ago</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82239-invasion_turque_carte_gagnante_d'assad">
<article>
<div class="title text-ellipsis">Invasion "turque": carte gagnante d'Assad?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82236-yémen_le_piège_russe_pour_riyad">
<article>
<div class="title text-ellipsis">Yémen: le piège russe pour Riyad?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82235-syrie_la_bombe_us_contre_israël">
<article>
<div class="title text-ellipsis">Syrie: la "bombe US" contre Israël</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82234-allemagne_un_f_16_américain_visé">
<article>
<div class="title text-ellipsis">Allemagne: un F-16 américain "visé"?</div>
</article>
</a>
</li>
</ul>
</div>
<div class="panel wrench list ">
<div class="panel-heading">
<h3>LE CHOIX DES ÉDITEURS</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator inline-40">
<a href="https://parstoday.com/fr/news/middle_east-i82250-chine_les_usa_perdront_riyad">
<figure class="type-">
<img src="http://media.parstoday.com/image/4bsm701d6dab121iioj_440C247.jpg" alt="Chine : les USA perdront Riyad ?" />
</figure>
<article>
<div class="title text-ellipsis">Chine : les USA perdront Riyad ?</div>
<div class="date icon-clock">5 hours ago</div>
</article>
</a>
</li>
<li class="item item-separator inline-40">
<a href="https://parstoday.com/fr/news/middle_east-i82249-hudaydah_ansarallah_fait_sauter_le_verrou">
<figure class="type-">
<img src="http://media.parstoday.com/image/4bsm6dc4da57351iioi_440C247.jpg" alt="Hudaydah: Ansarallah fait sauter le verrou" />
</figure>
<article>
<div class="title text-ellipsis">Hudaydah: Ansarallah fait sauter le verrou</div>
<div class="date icon-clock">5 hours ago</div>
</article>
</a>
</li>

<li class="item item-separator inline-40">
<a href="https://parstoday.com/fr/news/iran-i82248-vedette_rapide_le_cgri_innove">
<figure class="type-">
<img src="http://media.parstoday.com/image/4bsmd91b7049df1iinu_440C247.jpg" alt="Vedette rapide: le CGRI innove" />
</figure>
<article>
<div class="title text-ellipsis">Vedette rapide: le CGRI innove</div>
<div class="date icon-clock">6 hours ago</div>
</article>
</a>
</li>
</ul>
</div>
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Les plus lus</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82217-erdogan_pris_au_piège">
<article>
<div class="title text-ellipsis">"Erdogan, pris au piège"</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82239-invasion_turque_carte_gagnante_d'assad">
<article>
<div class="title text-ellipsis">Invasion "turque": carte gagnante d'Assad?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82210-opération_najran_nouvelles_images_chocs!">
<article>
<div class="title text-ellipsis">Opération "Najran": nouvelles images chocs!</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82235-syrie_la_bombe_us_contre_israël">
<article>
<div class="title text-ellipsis">Syrie: la "bombe US" contre Israël</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82218-iran_les_usa_vont_lâcher_israël">
<article>
<div class="title text-ellipsis">Iran: les USA vont lâcher Israël?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82212-la_turquie_bombarde_la_syrie!">
<article>
<div class="title text-ellipsis">La Turquie bombarde la Syrie!</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/world-i82219-bouclier_anti_russe_des_usa_1ère_fissure">
<article>
<div class="title text-ellipsis">Bouclier anti-russe des USA : 1ère fissure?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82234-allemagne_un_f_16_américain_visé">
<article>
<div class="title text-ellipsis">Allemagne: un F-16 américain "visé"?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/middle_east-i82236-yémen_le_piège_russe_pour_riyad">
<article>
<div class="title text-ellipsis">Yémen: le piège russe pour Riyad?</div>
</article>
</a>
</li>
<li class="item item-separator inline-30">
<a href="https://parstoday.com/fr/news/iran-i82237-bombe_atomique_on_aurait_pu_on_n'en_a_pas_voulu">
<article>
<div class="title text-ellipsis">Bombe atomique : "on aurait pu, on n'en a pas voulu"</div>
</article>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
</section>
<footer id="footer" class="hidden-print">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-4 col-md-3">
<a href="#" class="footer-logo">Pars Today</a>
<p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
</div>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Infos</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/fr/news/world">International</a></dd>
<dd><a href="https://parstoday.com/fr/news/iran">Iran</a></dd>
<dd><a href="https://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
<dd><a href="https://parstoday.com/fr/news/africa">Afrique</a></dd>
<dd><a href="https://parstoday.com/fr/news/gallery">Galeries</a></dd>
<dd><a href="https://parstoday.com/fr/news/products">Products</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Radio</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/fr/radio/programs">Programmes</a></dd>
<dd><a href="https://parstoday.com/fr/radio/archive">Archive</a></dd>
<dd><a href="https://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
<dd><a href="https://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
<dd><a href="https://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Pars Today</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/fr">A propos de nous </a></dd>
<dd><a href="https://parstoday.com/fr">Contactez-nous</a></dd>
<dd><a href="https://parstoday.com/fr/rss">RSS</a></dd>
</ul>
</dl>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<ul class="social-icons">
<li>
<a target="_blank" href="/cdn-cgi/l/email-protection#402632252e23280030213233342f2421396e232f2d"><i class="icon-email"></i></a>
</li>
<li>
<a target="_blank" href="https://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
</li>
<li>
<a target="_blank" href="https://twitter.com/ParstodayFrench"><i class="icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="https://youtube.com/channel/UCGqp3To1Y6IhPU4Pnt9FLYA"><i class="icon-youtube"></i></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://parstoday.com/theme/radios/js/jquery-1.11.1.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/bootstrap.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/lightbox.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/main.min.js?136"></script>
<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'http://parstoday.com/fr/search--' + q;
	}
});
</script> <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>
</body>
</html>
