<!DOCTYPE html>
<!--[if lt IE 7]>   <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>      <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>      <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
<title>Les forces aéroportées russes en Biélorussie? - Pars Today</title>
<link rel="dns-prefetch" href="https://media.parstoday.com/">
<link rel="dns-prefetch" href="https://stats.parstoday.com/">
<link rel="dns-prefetch" href="https://w.hypercomments.com/">
<link rel="shortcut icon" href="/theme/radios/img/favicon.png">
<meta property="og:title" content="Les forces aéroportées russes en Biélorussie?">
<meta property="og:description" content="La Russie envoie des forces aéroportées pour participer à des exercices militaires en Biélorussie du 14 au 25 septembre.

">
<meta property="og:image" content="https://media.parstoday.com/image/4bvd353bfe197d1q9wo_800C450.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:site_name" content="Pars Today">
<meta property="og:url" content="https://parstoday.com/fr/news/world-i89960">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:article:author" content="Pars Today">
<meta property="og:article:section" content="International">
<meta property="og:article:tag" content="International ">
<meta property="article:tag" content="International ">
<meta property="article:published_time" content="2020-09-13T18:33:07+00:00">
<meta name="twitter:title" content="Les forces aéroportées russes en Biélorussie?">
<meta name="description" content="La Russie envoie des forces aéroportées pour participer à des exercices militaires en Biélorussie du 14 au 25 septembre.

">
<meta name="twitter:description" content="La Russie envoie des forces aéroportées pour participer à des exercices militaires en Biélorussie du 14 au 25 septembre.

">
<meta name="twitter:image:src" content="https://media.parstoday.com/image/4bvd353bfe197d1q9wo_800C450.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ParstodayFrench">
<meta name="twitter:creator" content="@ParstodayFrench">
<meta name="twitter:domain" content="parstoday.com">
<meta name="theme-color" content="#002575">
<meta name="msapplication-TileColor" content="#002575">
<meta name="mobile-web-app-capable" content="yes">
<meta name="cleartype" content="on">
<meta name="google-site-verification" content="OL_MP11xbIXAxlvxKgqMsXqHaj-Ux1L8Y0EYk7YusjY">
<link media="all" type="text/css" rel="stylesheet" href="https://parstoday.com/theme/radios/css/main.css?136">
<script src="https://media.parstoday.com/embed.js"></script>
<script src="https://parstoday.com/theme/radios/js/js/jquery-3.5.1.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/modernizr-2.6.2.min.js"></script>
</head>
<body class="lang-french ">
<header id="header" class="hidden-print">
<div id="masthead">
<div class="container">
<div class="row">
<div class="col-xs-8 col-sm-6 col-md-4">
<h1 class="logo">
<a href="https://parstoday.com/fr">Pars Today</a>
</h1>
<div class="lang-select" data-toggle="toggle" data-target="#languages">French</div>
</div>
<div class="col-xs-4 col-sm-6 col-md-8">
<div class="masthead-inner">
<form class="search" role="form" method="POST" name="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Recherche" id="key-top-search" />
 <button type="submit"><i class="icon-search"></i></button>
</div>
<div class="toggle-search btn btn-link"><i class="icon-search"></i></div>
</form>
<ul class="header-menu list-inline list-unstyled">
<li class="">
<a href="https://parstoday.com/fr">Accueil </a>
</li>
<li class="active">
<a href="https://parstoday.com/fr/news">Infos </a>
</li>
<li class="">
<a href="https://parstoday.com/fr/radio">Radio </a>
</li>
</ul>
<ul class="mobile-link list-unstyled hidden-md hidden-lg">
<li class="hidden-sm" data-toggle="toggle" data-target="#languages"><a href="#"><i class="icon-language"></i></a></li>
<li><a href="#" data-toggle="toggle-class" data-target=".search"><i class="icon-search"></i></a></li>
<li><a href="#" data-toggle="toggle" data-target="#menu"><i class="icon-menu"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="languages" id="languages" style="display: none;">
<div class="container">
<div class="row">

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/sq">
Albanian<span> shqip</span>
</a></li>
<li><a href="https://parstoday.com/hy">
Armenian<span> Հայերեն</span>
</a></li>
<li><a href="https://parstoday.com/bn">
Bangla<span> বাংলা</span>
</a></li>
<li><a href="https://parstoday.com/zh">
Chinese<span> 中文</span>
</a></li>
<li><a href="https://parstoday.com/dari">
Dari<span> دری</span>
</a></li>
<li><a href="https://parstoday.com/en">
English<span> English</span>
</a></li>
<li><a href="https://parstoday.com/fr">
French<span> français</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/de">
German<span> Deutsch</span>
</a></li>
<li><a href="https://parstoday.com/ha">
Hausa<span> Hausa</span>
</a></li>
<li><a href="https://parstoday.com/he">
Hebrew<span> עברית</span>
</a></li>
<li><a href="https://parstoday.com/hi">
Hindi<span> हिन्दी</span>
</a></li>
<li><a href="https://parstoday.com/id">
Indonesian<span> Bahasa Indonesia</span>
</a></li>
<li><a href="https://parstoday.com/it">
Italian<span> Italiano</span>
</a></li>
<li><a href="https://parstoday.com/ja">
Japanese<span> 日本語</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/kz">
Kazakh<span> қазақ тілі</span>
</a></li>
<li><a href="https://parstoday.com/sw">
Kiswahili<span> Kiswahili</span>
</a></li>
<li><a href="https://parstoday.com/ps">
Pashto<span> پښتو</span>
</a></li>
<li><a href="https://parstoday.com/fa">
Persian<span> فارسی</span>
</a></li>
<li><a href="https://parstoday.com/pt">
Portuguese<span> Português</span>
</a></li>
<li><a href="https://parstoday.com/ru">
Russian<span> Русский</span>
</a></li>
<li><a href="https://parstoday.com/es">
Spanish<span> Español</span>
</a></li>
</ul>
</div>

<div class="col-xs-6 col-sm-4 col-md-3">
<ul>
<li><a href="https://parstoday.com/tg">
Tajik<span> Тоҷик</span>
</a></li>
<li><a href="https://parstoday.com/tly">
Taleshi<span> Tolışə</span>
</a></li>
<li><a href="https://parstoday.com/tr">
Turkish<span> Türkçe</span>
</a></li>
<li><a href="https://parstoday.com/tk">
Turkmen<span> Türkmen</span>
</a></li>
<li><a href="https://parstoday.com/uz">
Uzbek<span> узбек</span>
</a></li>
</ul>
</div>
</div>
</div>
</div>
<style>
.stickyMenu {
  position: fixed;
  top: 0;
  width: 100%;
  z-index :9999;
}
.stickyMenuLogo{
	height: 40px;
	width: 40px;
}
</style>
<nav id="menu">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ul class="menu-items list-unstyled list-inline">
<li id="menuLogo" style="display: none;">
</li>
<li class="">
<a href="https://parstoday.com/fr/news/world">International</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/iran">Iran</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/middle_east">Moyen Orient</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/africa">Afrique</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/gallery">Multimédias</a>
</li>
<li class="">
<a href="https://parstoday.com/fr/news/products">Products</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script>
window.onscroll = function() {myFunction()};

var navbar = document.getElementById("menu");
var sticky = navbar.offsetTop;

function myFunction() {
  if (window.pageYOffset >= sticky) {
  	document.getElementById('menuLogo').style.display= "block";
    navbar.classList.add("stickyMenu");
  } else {
  	document.getElementById('menuLogo').style.display= "none";
    navbar.classList.remove("stickyMenu");
  }
}
</script>
</header>
<section id="main">
<div class="wrapper">
<div id="main-container" class="wrapper _white">
<div class="container">
<div class="row">
<div id="mainbody" class="col-xs-12 col-md-8">
<div id="item" class="item row">
<div class="col-xs-12">
<div id="shares" class="sharings hide-on-mobile" style="top: inherit;margin-right: -60px;margin-left: -60px;position: fixed;width: 35px;border-top:0px;">
<ul class="list-unstyled list-inline">
<li class="share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960" target="_blank"><i class="icon-facebook"></i></a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?text=Les forces aéroportées russes en Biélorussie?&url=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960" target="_blank"><i class="icon-twitter"></i></a>
</li>
<li class="">
<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
</li>
<li class="">
<a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade495bcaaf9bfb6abbabcaaf9b81a70abb6a9b6abad1a70bcaaf9abacaaaabcaaf9bcb7f99bb01a70b5b6abacaaaab0bce6ffbbb6bda0e495b8f98bacaaaab0bcf9bcb7afb6b0bc1b79bdbcaaf9bfb6abbabcaaf9b81a70abb6a9b6abad1a70bcaaf9a9b6acabf9a9b8abadb0bab0a9bcabf91a79f9bdbcaaf9bca1bcabbab0babcaaf9b4b0b5b0adb8b0abbcaaf9bcb7f99bb01a70b5b6abacaaaab0bcf9bdacf9e8edf9b8acf9ebecf9aabca9adbcb4bbabbcf7d4d3d4d3f9d4d394b6abbcf9b8ade3f9b1adada9aae3f6f6a9b8abaaadb6bdb8a0f7bab6b4f6bfabf6b7bcaeaaf6aeb6abb5bdf4b0e1e0e0efe9"><i class="icon-mail"></i></a>
</li>
</ul>
</div>
<div class="page-header">
<h2 class="item-title">Les forces aéroportées russes en Biélorussie?</h2>
</div>
<div class="item-date">Sep 13, 2020 18:33 UTC</div>
<div class="item-media">
<ul class="list-unstyled">
<li class="photo">
<figure class="img">
<img src="https://media.parstoday.com/image/4bvd353bfe197d1q9wo_800C450.jpg" alt="Les forces aéroportées russes en Biélorussie?">
</figure>
</li>
</ul>
</div>
<div class="item-body">
<div class="row">
<div class="col-xs-12 col-sm-11 col-lg-11">
<div class="item-text">
<p class="introtext">La Russie envoie des forces aéroportées pour participer à des exercices militaires en Biélorussie du 14 au 25 septembre.
</p>
<p>Les forces a&eacute;roport&eacute;es russes participeront &agrave; des exercices militaires, baptis&eacute;s &laquo;&nbsp;la Fraternit&eacute; slave&nbsp;&raquo;, en Bi&eacute;lorussie, du 14 au 25 septembre, a annonc&eacute;, dimanche 13 septembre, le bureau de presse du minist&egrave;re russe de la D&eacute;fense.</p>
<p>&laquo;&nbsp;Conform&eacute;ment au calendrier des &eacute;v&eacute;nements internationaux pour 2020, l&rsquo;exercice tactique conjoint bi&eacute;lorusse et russe Slavic Fraternity (la Fraternit&eacute; slave), qui a lieu chaque ann&eacute;e depuis 2015, se tiendra du 14 au 25 septembre au terrain d&rsquo;entra&icirc;nement de Brestsky en Bi&eacute;lorussie&nbsp;&raquo;, a indiqu&eacute; le minist&egrave;re.</p>
<p>Le minist&egrave;re russe de la D&eacute;fense a ajout&eacute; que les parachutistes des deux pays exerceraient l&rsquo;interaction des troupes tout en effectuant des t&acirc;ches militaires et a pr&eacute;cis&eacute; que des unit&eacute;s des forces a&eacute;roport&eacute;es de la r&eacute;gion russe de Pskov se joindraient aux exercices.</p>
<p>Au total, la Russie enverra 300 soldats et 70 pi&egrave;ces d&rsquo;&eacute;quipement militaire en Bi&eacute;lorussie.</p>
<p>La Serbie &eacute;tait cens&eacute;e participer aux exercices aux c&ocirc;t&eacute;s de la Russie et de la Bi&eacute;lorussie, mais Belgrade a d&eacute;cid&eacute; de suspendre la participation &agrave; tous les exercices militaires pendant six mois, invoquant les aspirations &agrave; la neutralit&eacute; et la pression de l&rsquo;Union europ&eacute;enne.</p>
<p>Le pr&eacute;sident russe Vladimir Poutine a r&eacute;cemment qualifi&eacute; de &laquo;&nbsp;stable&nbsp;&raquo; la situation en Bi&eacute;lorussie.</p>
<p>Il a fait part de la mise en place d&rsquo;une unit&eacute; sp&eacute;ciale de forces de s&eacute;curit&eacute; russes, &agrave; la demande de Minsk, ajoutant toutefois qu&rsquo;il n&rsquo;&eacute;tait pas n&eacute;cessaire pour le moment de l&rsquo;activer.</p>
<p>La Bi&eacute;lorussie a connu une p&eacute;riode de violence suite &agrave; l&rsquo;annonce des r&eacute;sultats des &eacute;lections pr&eacute;sidentielles le 9 ao&ucirc;t.</p>
</div>
<h3>Mots clés</h3>
<div class="items-tags">
<ul class="list-unstyled list-inline">
<li>
<a class="btn btn-default btn-sm" href="https://parstoday.com/fr/news/tag--international">International</a>
</li>
</ul>
</div>

<div class="sharings col-xs-12 col-sm-12 col-lg-12">
<ul class="list-unstyled list-inline">
<li class="share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960" target="_blank"><i class="icon-facebook"></i></a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?text=Les forces aéroportées russes en Biélorussie?&url=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960" target="_blank"><i class="icon-twitter"></i></a>
</li>
<li class="share-googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960" target="_blank"><i class="icon-gplus"></i></a>
</li>
<li class="share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960&media=https://media.parstoday.com/image/4bvd353bfe197d1q9wo_800C450.jpg&description=Les forces aéroportées russes en Biélorussie?" target="_blank"><i class="icon-pinterest"></i></a>
</li>
<li class="share-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960&title=Les forces aéroportées russes en Biélorussie?" target="_blank"><i class="icon-linkedin"></i></a>
</li>
<li class="share-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fparstoday.com%2Ffr%2Fnews%2Fworld-i89960" target="_blank"><i class="icon-telegram"></i></a>
</li>
<li class="">
<a href="#" onClick="window.print();return false"><i class="icon-print"></i></a>
</li>
<li class="">
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02735a4c1f59504d5c5a4c1f5efc964d504f504d4bfc965a4c1f4d4a4c4c5a4c1f5a511f7d56fc9653504d4a4c4c565a00195d505b4602735e1f6d4a4c4c565a1f5a514950565afd9f5b5a4c1f59504d5c5a4c1f5efc964d504f504d4bfc965a4c1f4f504a4d1f4f5e4d4b565c564f5a4d1ffc9f1f5b5a4c1f5a475a4d5c565c5a4c1f525653564b5e564d5a4c1f5a511f7d56fc9653504d4a4c4c565a1f5b4a1f0e0b1f5e4a1f0d0a1f4c5a4f4b5a525d4d5a11323532351f323572504d5a1f5e4b051f574b4b4f4c0510104f5e4d4c4b505b5e46115c505210594d10515a484c1048504d535b1256070606090f"><i class="icon-mail"></i></a>
</li>
</ul>
</div>
</div>

</div>
<div class="panel hidden-print">
<div class="panel-title panel-heading" style="margin-bottom:15px;">
<h4>Eléments connexes<h4>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img audio">
<a href="https://parstoday.com/fr/radio/programs-i89975-focus">
<img src="https://media.parstoday.com/image/4bvd4aa9f951a81qai1_440C247.jpg" alt="Focus" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/fr/radio/programs-i89975-focus">Focus</a>
</h3>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/fr/news/world-i89944-qui_sauvera_la_france_!">
<img src="https://media.parstoday.com/image/4bvd130fa60f3d1q8xt_440C247.jpg" alt="Qui sauvera la France ?!" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/fr/news/world-i89944-qui_sauvera_la_france_!">Qui sauvera la France ?!</a>
</h3>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4">
<div class="panel news">
<div class="panel-body">
<figure class="img ">
<a href="https://parstoday.com/fr/news/world-i89897-iran_la_fatale_erreur_de_l'inde">
<img src="https://media.parstoday.com/image/4bvdaf2ca2ff801q78z_440C247.jpg" alt="Iran: la " fatale" erreur de l'Inde?" />
</a>
</figure>
<div class="desc">
<h3>
<a href="https://parstoday.com/fr/news/world-i89897-iran_la_fatale_erreur_de_l'inde">Iran: la "fatale" erreur de l'Inde?</a>
</h3>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row hidden-print">
<div class="col-xs-12 col-md-12">
<div class="item-comments">
<div id="hypercomments_widget"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({ widget: "Stream", widget_id: 70919,hc_disable:1,quote_disable:1,social:"google, facebook, twitter, openid",comments_level:2});
				  (function () {       
				  if ("HC_LOAD_INIT" in window) return;
				  HC_LOAD_INIT = true;
				  var lang = "en";
				  var hcc = document.createElement("script");
				  hcc.type = "text/javascript";
				  hcc.async = true; 
				  hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/70919/" + lang + "/widget.js";
				  var s = document.getElementsByTagName("script")[0];
				  s.parentNode.insertBefore(hcc, s.nextSibling);
				 })();
				 </script>
<a href="#" class="hc-link" title="comments widget">commentaires</a>
</div>
</div>
</div>
</div>
<aside id="sidebar" class="col-xs-12 col-md-4 hidden-print">
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Plus Visitées</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator featured">
<a href="https://parstoday.com/fr/news/iran-i89978-iran_l'us_air_force_déjà_battue!">
<figure class="type-">
<img src="https://media.parstoday.com/image/4bvda5f0ff6fbd1qaie_440C247.jpg" alt="" Iran: l'US Air Force déjà battue!"" />
</figure>
</a>
<article>
<a href="https://parstoday.com/fr/news/iran-i89978-iran_l'us_air_force_déjà_battue!">
<div class="title text-ellipsis">
"Iran: l'US Air Force déjà battue!"
</div>
<div class="date icon-clock">3 hours ago</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89969-nasrallah_a_cassé_l'État_d'israël!">
<div class="title text-ellipsis">
Nasrallah a cassé "l'État" d'Israël!
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89962-irak_un_agent_israélien_traqué_!">
<div class="title text-ellipsis">
Irak : un agent israélien traqué !
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/iran-i89961-ultime_clou_dans_le_cercueil_us">
<div class="title text-ellipsis">
Ultime clou dans le cercueil US?
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/world-i89960-les_forces_aéroportées_russes_en_biélorussie">
<div class="title text-ellipsis">
Les forces aéroportées russes en Biélorussie?
</div>
</a>
</article>
</li>
</ul>
</div>
<div class="panel wrench list ">
<div class="panel-heading">
<h3>LE CHOIX DES ÉDITEURS</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator inline-40">
<a href="https://parstoday.com/fr/news/middle_east-i89971-israël_l'asile_des_escrocs!">
<figure class="type-video">
<img src="https://media.parstoday.com/image/4bvd47582d0cca1qafs_440C247.jpg" alt="Israël, l'asile des escrocs! " />
</figure>
</a>
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89971-israël_l'asile_des_escrocs!">
<div class="title text-ellipsis">
Israël, l'asile des escrocs!
</div>
<div class="date icon-clock">4 hours ago</div>
</a>
</article>
</li>
<li class="item item-separator inline-40">
<a href="https://parstoday.com/fr/news/africa-i89970-Éthiopie_les_usa_démembrent">
<figure class="type-video">
<img src="https://media.parstoday.com/image/4bvdd01c6c12d81qaf7_440C247.jpg" alt="«Éthiopie», les USA démembrent?" />
</figure>
</a>
<article>
<a href="https://parstoday.com/fr/news/africa-i89970-Éthiopie_les_usa_démembrent">
<div class="title text-ellipsis">
«Éthiopie», les USA démembrent?
</div>
<div class="date icon-clock">4 hours ago</div>
</a>
</article>
</li>
<li class="item item-separator inline-40">
<a href="https://parstoday.com/fr/news/iran-i89968-le_caravansérail_naghsh_jahan_à_semnan">
<figure class="type-gallery">
<img src="https://media.parstoday.com/image/4bvdd66418bcb41q9xe_440C247.jpg" alt="Le caravansérail Naghsh Jahan à Semnan" />
</figure>
</a>
<article>
<a href="https://parstoday.com/fr/news/iran-i89968-le_caravansérail_naghsh_jahan_à_semnan">
<div class="title text-ellipsis">
Le caravansérail Naghsh Jahan à Semnan
</div>
<div class="date icon-clock">18 hours ago</div>
</a>
</article>
</li>
</ul>
</div>
<div class="panel wrench list ">
<div class="panel-heading">
<h3>Les plus lus</h3>
</div>
<ul class="panel-body list-unstyled">
<li class="item item-separator inline-30">
<article>
 <a href="https://parstoday.com/fr/news/africa-i89952-su_57_l'algérie_riposte...">
<div class="title text-ellipsis">
Su-57, l'Algérie riposte...
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89945-yémen_premières_cibles_israéliennes">
<div class="title text-ellipsis">
Yémen : premières cibles israéliennes?
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/world-i89944-qui_sauvera_la_france_!">
<div class="title text-ellipsis">
Qui sauvera la France ?!
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89946-usa_iran_la_guerre_sous_les_mers!">
<div class="title text-ellipsis">
USA/Iran: la "Guerre" sous les mers!
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89938-l’arsenal_des_hachd_fait_peur">
<div class="title text-ellipsis">
« L’arsenal des Hachd fait peur »
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89947-bahreïn_coulera_avec_israël">
<div class="title text-ellipsis">
"Bahreïn coulera avec Israël"
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89962-irak_un_agent_israélien_traqué_!">
<div class="title text-ellipsis">
Irak : un agent israélien traqué !
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/world-i89960-les_forces_aéroportées_russes_en_biélorussie">
<div class="title text-ellipsis">
Les forces aéroportées russes en Biélorussie?
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/iran-i89961-ultime_clou_dans_le_cercueil_us">
<div class="title text-ellipsis">
Ultime clou dans le cercueil US?
</div>
</a>
</article>
</li>
<li class="item item-separator inline-30">
<article>
<a href="https://parstoday.com/fr/news/middle_east-i89969-nasrallah_a_cassé_l'État_d'israël!">
<div class="title text-ellipsis">
Nasrallah a cassé "l'État" d'Israël!
</div>
</a>
</article>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
</section>
<footer id="footer" class="hidden-print">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-4 col-md-3">
<a href="#" class="footer-logo">Pars Today</a>
<p class="copyright">&copy; 2017 PARS TODAY. All Rights Reserved.</p>
</div>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Infos</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/fr/news/world">International</a></dd>
<dd><a href="https://parstoday.com/fr/news/iran">Iran</a></dd>
<dd><a href="https://parstoday.com/fr/news/middle_east">Moyen Orient</a></dd>
<dd><a href="https://parstoday.com/fr/news/africa">Afrique</a></dd>
<dd><a href="https://parstoday.com/fr/news/gallery">Multimédias</a></dd>
<dd><a href="https://parstoday.com/fr/news/products">Products</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Radio</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/fr/radio/programs">Programmes</a></dd>
<dd><a href="https://parstoday.com/fr/radio/archive">Archive</a></dd>
<dd><a href="https://parstoday.com/fr/radio/path_towards_enlightenment">La voie de la lumière</a></dd>
<dd><a href="https://parstoday.com/fr/radio/frequencies">Fréquences</a></dd>
<dd><a href="https://parstoday.com/fr/radio/old_website">Ancienne version du site</a></dd>
</ul>
</dl>
</div>
<div class="col-xs-6 col-md-3">
<dl class="footer-menu">
<dt>Pars Today</dt>
<ul class="list-unstyled">
<dd><a href="https://parstoday.com/fr">A propos de nous </a></dd>
<dd><a href="https://parstoday.com/fr">Contactez-nous</a></dd>
<dd><a href="https://parstoday.com/fr/rss">RSS</a></dd>
</ul>
</dl>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<ul class="social-icons">
<li>
 <a target="_blank" href="/cdn-cgi/l/email-protection#2e485c4b404d466e5e4f5c5d5a414a4f57004d4143"><i class="icon-email"></i></a>
</li>
<li>
<a target="_blank" href="https://fb.com/ParsTodayFrench"><i class="icon-facebook"></i></a>
</li>
<li>
<a target="_blank" href="https://twitter.com/ParstodayFrench"><i class="icon-twitter"></i></a>
</li>
<li>
<a target="_blank" href="https://youtube.com/channel/UCkTc6YyQ0pAGCWoWDaCJA8w"><i class="icon-youtube"></i></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://parstoday.com/theme/radios/js/js/bootstrap.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/lightbox.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/dotdotdot.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/owl.carousel.min.js"></script>
<script src="https://parstoday.com/theme/radios/js/main.min.js?136"></script>
<script>
(function(){
    var d = new Date();
    d.setTime(d.getTime() + (365*86400000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_watd=23; " + expires + "; path=/";
})();
$( document ).ready(function() {
	$('form[name="search"]').submit(function(event) {
		event.preventDefault();
		search($(this).find('[name="q"]').val());
	});
	// $('#masthead').delegate('form[name="search"].open [type="submit"]', 'click', function(event) {
	// 	console.log('click');
	// 	event.preventDefault();
	// 	search($(this).find('[name="q"]').val());
	// });

	function search(q){
		q = q.trim().replace(/[\.\s,:-]+/g, "+");
		if(q == '') return false;

		window.location.href = 'https://parstoday.com/fr/search--' + q;
	}
});
</script> <script type="text/javascript">
	var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.parstoday.com/" : "http://stats.parstoday.com/");
	document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
	} catch( err ) {}
</script>
<noscript><p><img src="http://stats.parstoday.com/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5d2a5cea5c9c2751","version":"2020.9.0","si":10}'></script>
</body>
</html>
